Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Neue Spartamet nach Transport probleme - Thumbnail von schraubaer_tv schraubaer_tv - 03.08.21 20:44 Uhr Klicks:24
Moin.

Nachdem ich meine Spartamet abgeholt habe, läuft sie nicht mehr richtig btw sprang nicht mehr an.

Also Kerze raus, siehe da, mir kam schon eine Fontäne von Getriebe Öl entgegen.
Ich hatte die Spartamet im Omega auf der Seite transportiert, scheinbar ist der Getriebesimmering defekt und das Öl ist so in den Motor und Kurbeltrieb gelangt.

Jetzt meine Frage, wie kann ich prüfen ob dieser wirklich defekt ist? Muss das Rad runter oder gar der ganze Motor raus?

Passt der Simmering für ein 399er motor? Ist es ratsam gleich noch was anderes zu wechseln oder zu prüfen wenn ich eh den Simmering mache?

Gruss und Danke

Nachtrag:

Habe nochmal geschaut, werde ja nicht um den grossen dichtsatz für den Motor drum rumkommen. Was würde noch Sinn machen gleich mitzumachen?
Hoffe das Herbert alles da hat, und ich es sogar vor Ort abholen kann :)

Um antworten zu können, musst Du Dich erst registrieren
Motor öffnen,reinigen und mit Herberts Sanierungssatz Simmeringe erneuern. Das wäre die aufwändige aber sichere Methode.
:wink: Wilhelm
PS. Beeile dich mit einer Bestellung sonst ist Herbert evtl. im Urlaub.
Um antworten zu können, musst Du Dich erst registrieren
Re: Neue Spartamet nach Transport probleme - Thumbnail von Herbert Herbert Administrator - 04.08.21 11:41 Uhr Klicks:22
Zitat:
Beeile dich mit einer Bestellung sonst ist Herbert evtl. im Urlaub.

Stimmt. Unsere Saxonetten wollen von Dienstag bis zum Wochenende mit uns auf Tour gehen.

Gruß

Herbert (Der den Saxonetten gerne diesen Wunsch erfüllt)
Um antworten zu können, musst Du Dich erst registrieren
Moin.

Werde dich morgen anrufen und dann vorbei kommen.


Werde den kompletten Motor neu dichten, dann sehen wir mal weiter.

Gruss
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: