Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
kein Leerlauf - Thumbnail von sprinter210 sprinter210 - 29.11.14 09:09 Uhr Klicks:36
eines meiner Saxos hatt keinen Leerlauf mehr,sonst anspringen gut,lĂ€uft auch gut,nur wenn ich Gas ganz zurĂŒcknehme geht der Motor aus.vieleicht hatt einer auf die schnelle eine ErklĂ€hrung, sonst werde ich dem Vergaser in ein Ultraschallbad verpassen.Gruß Fred
Um antworten zu können, musst Du Dich erst registrieren
Re: kein Leerlauf - Thumbnail von Herbert Herbert Administrator - 29.11.14 09:54 Uhr Klicks:34
Hallo Fred,

da könnte die LeerlaufdĂŒse zusitzen.
Lies und schau mal hier:
http://www.hilfsmotor.eu/wiki/Duesenstockeinbau/

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: kein Leerlauf - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 29.11.14 09:58 Uhr Klicks:33
Versuch doch erst einmal am Gashebel des Vergasers, mit der Stellschraube, das Standgas zu erhöhen.
Bringt das nichts, ist sicher Vergaserreinigen angesagt.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: kein Leerlauf - Thumbnail von Saxo Fan Saxo Fan - 29.11.14 10:21 Uhr Klicks:34
Ich habe da noch einen Tipp fĂŒr dich bevor du dir die HĂ€nde schmutzig machst:veg2: . Benzinschlauch oben abmachen. Mit einer Spitze oder Ă€hnlichen etwas Spiritus oder Ethanol in den Schlauch geben. Dann Motor starten und laufen lassen. Reines Ethanol hat eine Stark reinigend Wirkung im Vergaser. Auch falls du etwas Wasser in Vergaser hast wird es auch vom Ethanol gelöst. Ich habe damit schon gute Erfahrungen gemacht. Vesuche es einfach mal ist ja kein großer Aufwand.

GrĂŒĂŸe

Rainer
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: