Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
ABE nicht vorhanden - Thumbnail von kayo 20050 kayo 20050 - 30.11.17 20:28 Uhr Klicks:32
Ein Hallo in die Runde. ZunĂ€chst die Vorgeschichte. Ich hatte vor kurzer Zeit schon einmal die Hilfe des Forums in Anspruch genommen und auch mit Hilfe einiger Reparaturvideos meine kleine Hummel wieder zum Laufen gebracht. Kurz gesagt, ein voller Erfolg, sie lĂ€uft wie Hanne. Aber das ist noch nicht alles, ich muß sie noch versichern, was meines Wissens erst ab 1.3.2018 möglich sein wird und das grĂ¶ĂŸere Problem wird sein, mir wieder eine ABE zu beschaffen. Ich hatte mir vor etlichen Jahren die Saxo ersteigert bei Ebay, sie selber abgeholt aus der Gegend von Rheine und sie erst einmal in die dunkle Ecke gestellt mit dem festen Vorsatz: Wen ich Rentner bin, dann gehe ich ran an die Sache. Sie lief ja mehr schlecht als recht. Dumm wie damals war, habe ich nicht nach ABE gefragt, Kaufvertrag ebenfalls nicht und nun habe ich Probleme, das Ding wieder auf die Straße zu bringen. Bei Ebay ist der Vorgang sicher schon gelöscht nach so langer Zeit, nun ist guter Rat teuer.
Es gibt doch aber Möglichkeiten, wer kann helfen? Wer weiß, was ich tun muß, um wieder in Besitz einer ABE zu kommen und was sind da fĂŒr Kosten zu erwarten? Bin fĂŒr jeden Hinweis dankbar.

kayo
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von Holzwurm Holzwurm - 30.11.17 20:48 Uhr Klicks:31
Hallo, vielleicht wird dir hir geholfen.
https://www.hilfsmotor.eu/wiki/Abe/
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von helmut fischer helmut fischer - 30.11.17 22:03 Uhr Klicks:30
hallo was fĂŒr eine saxonette hast du....
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von kayo 20050 kayo 20050 - 02.12.17 15:59 Uhr Klicks:25
Hallo Helmut. Am Typenschild habe ich abgelesen: Typ 519, Baujahr 1993. Die restlichen Angaben kann ich auch noch schicken, wenn es nötig ist. Warum fragst du?

Gruß Kalle
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von hoeppy hoeppy - 07.12.17 15:12 Uhr Klicks:19
Unbedenklichkeitsbescheinigung bei der Zulassungsstelle/StadtbĂŒro holen und dann bei Sachs eine Zweitschrift beantragen.
Ich musste auch keinen Kaufvertrag o.Ä vorlegen.
Habe ich schon mit mehreren Fahrzeugen und auch Saxonetten gemacht.
Hast Du das schon probiert?
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von kayo 20050 kayo 20050 - 07.12.17 16:25 Uhr Klicks:19
Prima hoeppy, das gibt mir wieder den Mut, die Sache anzugehen. Ich hatte schon geglaubt, das wĂ€re so ziemlich aussichtslos, dorthin zu gehen, ohne irgendwas in der Hand zu haben. Aber nichts desto trotz, ich werde es mal versuchen. Ich melde mich dann spĂ€ter, wenn es geklappt hat. Vielen Dank erst mal fĂŒr den geistigen Beistand.

Gruß Kalle
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von kayo 20050 kayo 20050 - 07.12.17 16:29 Uhr Klicks:19
Das hatte ich noch vergessen:
Unmögliches wird sofort erledigt
Wunder dauern etwas lÀnger
Auf Wunsch wird gehext
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von Herbert Herbert Administrator - 07.12.17 17:23 Uhr Klicks:21
Hallo Kalle

Holzwurm hatte dir doch den Link geschickt, da steh genau, was du machen musst
https://www.hilfsmotor.eu/wiki/Abe/
Das Verkehrsamt nimmt fĂŒr das Ausstellung der Bescheiniung eine GebĂŒhr, die Polizei nicht.


Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von kayo 20050 kayo 20050 - 07.12.17 21:29 Uhr Klicks:21
Hallo Herbert.
Ich habe das schon gesehen, daß die Polizei da keine GebĂŒhr verlangt. Aber die Zulassungsstelle habe ich hier im Ort, zur Polizei mĂŒĂŸte ich erst ca. 20 km fahren, wir haben hier keine im Ort. Ich werde doch zur Zulassung gehen, vielleicht wollen die mir doch etwas zu Weihnachten schenken. Die Polizei lĂ€uft mir schon nicht weg, da kann ich immer noch hinfahren, wenn die Zulassung mit der Sache nicht klarkommt. Außerdem muß ich ja sowieso noch bis zum MĂ€rz warten mit der Inbetriebnahme wegen der Versicherung.

Gruß Kalle
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 07.12.17 21:52 Uhr Klicks:22
Hallo Kalle,
wieso bis zum MĂ€rz warten?
Versicherungskennzeichen werden zu jeder Zeit ausgegeben und da musst du dann auch nur die restlichen Monate anteilsmĂ€ĂŸig bezahlen, also nicht die volle Summe.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: ABE nicht vorhanden - Thumbnail von kayo 20050 kayo 20050 - 07.12.17 22:25 Uhr Klicks:22
Hallo Werner. Vielen Dank, das wußte ich noch nicht. Und wieder bin ich etwas schlauer, und wieder ist der Himmel blauer ....
Aber es ist jetzt doch etwas frisch um die Nase. Nee, ich lasse lieber die Finger davon, kann keine ErkÀltung riskieren, werde im Januar operiert.

Gruß Kalle
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: