Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Probleme mit dem Startschieber - Thumbnail von Tapferer Tapferer - 07.08.21 18:27 Uhr Klicks:25
Ich habe den 2. Vergaser meiner Saxonette zerlegt und Teile erneuert und alles gereinigt. Beim Startschieber ist so ein Sicherheitsclip wo mir der originale kaputt gegangen ist.
Ich habe mir neue bestellt und komme damit nicht klar und bekomme den Clip nicht drauf. Der Startschiebe hat keine Nut, sonst bek├Ąme ich den neuen drauf. Kann mir jemand das Maas sagen wo der Clip befestigt wird? Ich w├╝rde dann eine Nut anbringen und die Sache w├Ąre Geschichte. Das Maas bitte von oben gemessen das ich den Vergaser nicht mehr auseinander bauen muss. Der Clip ist der wo die Feder mit eine Scheibe tr├Ągt.
W├Ąre f├╝r jeden Tipp dankbar.
Gru├č Michael aus Mannheim.
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Sven Becker Sven Becker - 07.08.21 21:37 Uhr Klicks:23
Hallo Michael,

bin gerade nochmal in die Werkstatt geflitzt,
um nachzumessen, aber meine beiden nagelneuen
Choke-Schieber haben keinerlei Nut.

Auf Seite 2 des Typenblatts
http://www.bingpower.de/download/datenblaetter/type81.pdf
kannst Du ungef├Ąhr sehen, wie und mit welchen
Ma├čen Feder und Scheiben bei geschlossenem
Schieber sitzen sollen.

Viel Erfolg! und
saxo-nette Gr├╝├če :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Tapferer Tapferer - 07.08.21 22:01 Uhr Klicks:20
Vielen dank f├╝r Deine M├╝he.
Gru├č Michael
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Tapferer Tapferer - 07.08.21 22:09 Uhr Klicks:23
Ich werde morgen beim eingebauten Vergaser mit der Schieblehre messen. Ich dachte da gibt es ein genaues Maas f├╝r den Schieber.
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Sven Becker Sven Becker - 08.08.21 09:34 Uhr Klicks:20
Hallo Michael,

eigentlich ergeben sich die Ma├če doch
automatisch:

Der Schieber ist vollst├Ąndig geschlossen
und direkt oberhalb der Deckelplatte sitzt
der Sprengring, dar├╝ber die erste Scheibe.
Dann umfassen die beiden H├Ârnchen des Choke-
hebels die Schieberstange; direkt dar├╝ber
eine nicht fixierte Scheibe, dar├╝ber die
Feder. Den Abschluss bilden eine Scheibe
und die Klemmscheibe, und zwar so, dass
die Feder ausreichende Vorspannung hat,
um bei [0]-Stellung den Lufteinlass ganz
zu ├Âffnen (sowie die Z├╝ndung kurzzuschlie-
├čen und die Membran zu verschlie├čen):



Viel Erfolg! und
saxo-nette Gr├╝├če :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Herbert Herbert Administrator - 08.08.21 09:51 Uhr Klicks:20
Die alten Schieber hatten diese Nut nicht. Der Clip konnte dadurch leicht verrutschen. Nachdem hilfsmotor.eu Bing auf diesen Mangel hingewiesen hat, wurden die Startschieber mit der Nut versehen.
Der Clip sitzt recht stramm und springt bei der Montage gerne mal ab.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Tapferer Tapferer - 08.08.21 13:04 Uhr Klicks:18
Danke f├╝r Euere Tipps. Ich habe mir eine kleine H├╝lse gedreht und sie mit eine kleine Madenschraube versehen. Diese passt genau auf den Startschieber und ich kann sie dann festdrehen. Mal schauen ob es funktioniert. Der Clip geht mir auf den Senkel und brauch die Nut nicht.
Gru├č Michael.
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Tapferer Tapferer - 08.08.21 14:39 Uhr Klicks:17
Habe es doch mit der Nut gemacht. Die H├╝lse wo ich angefertigt habe, hatte unten so viel Abstand. Ich habe die Nut mit einer Schl├╝sselfeile genau auf 35 mm eingefeilt im ausgebauten Zustand. Dann den Clip auch im ausgebauten Zustand ausprobiert und mit ein wenig kraft mit einer Zange ging es dann. Allerdings braucht man beim zusammenbauen des Vergasers 3 H├Ąnde, aber es ist gegangen.
Gru├č Michael
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme mit dem Startschieber - Thumbnail von Alpenflitzer Alpenflitzer - 08.08.21 15:00 Uhr Klicks:23
@sven Becker: Danke f├╝r einen guten Hinweis sogar zeichnerisch up: :up:
:wink: Wilhelm
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: