Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette will nicht laufen. - Thumbnail von Jan Rogalla Jan Rogalla - 22.08.21 21:20 Uhr Klicks:30
Guten Abend,

ich bin Jan(18) neu hier im Forum, da ich echt am ende mit meinem Latein bin.

Ich bin geübter Mofa und Moped Schrauber und hab bis jetzt alles ans laufen bekommen, aber meine Saxonette (1987) bringt mich zur Weißglut. Ich habe Sie aus einem Nachlass gekauft mit dem denken ich müsste nur den Vergaser reinigen und dann läuft Sie...leider weit gefehlt

Sie läuft zwar im Standgas (etwas hart aber recht rund)

Sobald ich Gas gebe dreht Sie zwar etwas hoch aber fährt nicht los und nach kurzer zeit mööööh aus.

Wenn ich Sie als Fahrrad nutze und dann den Motor laufen lasse schafft Sie mit wackeln zwischen Choke und 1 gerade so Schrittgeschwindigkeit zu halten.

Was ich gemacht habe:

Vergaser gereinigt (Ultraschall und DĂĽsenbĂĽrste) und mit neuen Dichtung zusammengebaut

Membranplatte ausgebaut und mit neuer Dichtung wieder eingebaut, da unbeschädigt

Gebrochene Kabel der ZĂĽndung ersetzt durch neue ab direkt kurz hinter der ZĂĽndspule

Auspuff ĂĽberprĂĽft (ist komplett frei)

Benzinschlauch neu mit Filter

Gas und Choke sind nicht vertauscht

Dekompressionsventil ist in Ordnung

Eine neue Kerze ist auch drin

Da ich leider auf dem Gebiet Saxonette nicht so bewandert bin und ein halben Schock bekommen habe als ich gesehen habe was sich "Vergaser" nennt hoffe ich einer von euch Erfahrenen Saxonettenfahrern kann mir helfen und es ist nur ein kleines Standartproblem.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Bernie Bernie - 22.08.21 21:46 Uhr Klicks:31
Hallo Jan,
die Saxonetten können richtige Zicken sein. :sad2:

Oftmals liegt es am Vergaser.
Hattest Du den Vergaser bei der Reinigung komplett zerlegt?
Hast Du die LeerlaufdĂĽse kontrolliert?


Falls nein: HauptdĂĽse rausschrauben und mit einer starken Lichtquelle in das Mischrohr leuchten. Das Licht muss an der LeerlaufdĂĽse sichtbar sein. Falls nicht ist das Mischrohr verschmutzt und das Einfluss auf den gesamten Motorlauf.
Was fĂĽr ein Vergaser ist verbaut? Bing oder TK ?

Sonst hast Du ja schon einiges gecheckt.

Ist der Benzinfluss aus dem Tank ausreichend vorhanden und dieser innen sauber? Funktioniert am Tankdeckel die BelĂĽftung?

Spiele beim Motorlauf etwas mit dem Chokehebel um zu schauen ob der Motor bei fetterem Gemisch besser läuft.

Teste den Motorlauf mal ohne Luftfilter

Kontrolliere den Abstand vom Polrad zum Anker der ZĂĽndspule (0,4mm)

Lief die Saxonette im Vorfeld schon mal richtig?

GruĂź
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Alpenflitzer Alpenflitzer - 23.08.21 10:07 Uhr Klicks:29
Ich wusste gar nicht, daĂź schon 1987 Saxonetten mit Dekompressionsventil gebaut wurden. Oder stimmt mit dem Bj. etwas nicht?
Welch einen Motor hast Du in der Saxo?
Auspuffdurchlässigkeit prüfen geht richtig mit Abbauen und dann mit dem Mund versuchen durchzublasen.
Wenn Du mit dem Choke rumspielen musst, überprüfe mal ob alles hinten richtig auf Gas reagiert, dh. Vollgas = voll öffnet.
Sind die Schieber leicht gängig?

:wink: Wilhelm
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Jan Rogalla Jan Rogalla - 25.08.21 12:00 Uhr Klicks:29
Habe ich auch überprüft und ist frei. Das komische im Stand läuft Sie super. Beim Gasg geben scheint sie zu überfetten, da die Kerze immer sehr dunkel ist.

Vielen Dank trotzdem fĂĽr die Hilfe.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Sven Becker Sven Becker - 23.08.21 14:30 Uhr Klicks:30
Hallo Jan,

"schafft Sie mit wackeln zwischen Choke und 1
gerade so Schrittgeschwindigkeit"

Das klingt so, als wenn Du mit dem Choke das
Luft-Kraftstoff-Gemisch fetter machen musst;
umgekehrt ausgedrĂĽckt: die Mischung ist zu
mager, also zu wenig Kraftstoff und/oder
zuviel Luft.

Meist ist der Übergang vom Alugehäuse des
Vergasers zum Plastikteil der Membranplatte
undicht und lässt zuviel Luft durch. In so
einem Fall hinterlege ich den O-Ring mit
einem passenden Ring aus Moosgummi ca. 12Ă—21
auf der Vergaserseite. Das sollte dann die
Falschluft größtenteils oder ganz verhindern.

Viel Erfolg! und
saxo-nette GrĂĽĂźe :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Alpenflitzer Alpenflitzer - 23.08.21 17:11 Uhr Klicks:27
Sehr guter Hinweis! Danke Sven.
:wink: Wilhelm

PS Der Vergaserflansch zeigt im Laufe der Zeit durch ĂĽbertriebenes Festziehen einen konkaven Verzug.Hier geht ebenfalls Falschluft durch.

Testen: Den Vergaserflansch über einem Schmirgelpapier ein paar mal hin und herbewegen und sich dann die Fläche ansehen. Schmirgelpapier 600 oder 800er.

Baujahr 1987 mit Dekoventil?????
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Sven Becker Sven Becker - 23.08.21 18:18 Uhr Klicks:30
Hallo Wilhelm,

ich zitiere mal von meiner eigenen Webseite:

"399 — Diese Motoren wurden 91.III bis 96.II verbaut.
Sie haben zusätzlich ein Dekompressions-Ventil und
optionalen E-Start."

Dieser Motor ist fĂĽr Baujahr 1987 keine Original-
Ausstattung.

Saxo-nette GrĂĽĂźe nach Felix Austria :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Jan Rogalla Jan Rogalla - 25.08.21 12:02 Uhr Klicks:30
399 steht auch hinter einer scheinbaren Motornummer auf dem Zylinder, dann wird das wohl dieser Motor sein
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Jan Rogalla Jan Rogalla - 25.08.21 12:04 Uhr Klicks:28
Ich habe den Vergaser direkt nach dem Kauf planen mĂĽssen da er krumm war. Habe im gleichen Zug die Membranplatten Passungen auch runter geplant damit der Vergaser wieder sauber anliegt.

Trotzdem vielen Dank
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Jan Rogalla Jan Rogalla - 25.08.21 12:01 Uhr Klicks:30
Es ist leider genau anders herum. Sie läuft zu fette. Nachdem ich den Vergaser ein zweites mal sauber gemacht habe läuft Sie nun magerer aber immer noch viel zu fett.
Die DĂĽse ist aber die originale 43er
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Sven Becker Sven Becker - 25.08.21 12:28 Uhr Klicks:33
Hallo Jan,

OK, dann ist womöglich der Luftfilter
zu dicht; versuchs mal mit einem neuen;
ACHTUNG: mit der Marke "TT" wurden bisher
eher schlechte Erfahrungen gemacht.
Besser die mit dem kleinen on-Elefanten;
den gibt's für ca. 10 € + p&p bei Herbert
und Brucker; Kohl liegt bei 12,50 € +.

Testweise kannst ja auch mal ganz ohne LuFi
laufen lassen. Dann siehst Du zumindest, ob
es ĂĽberhaupt was mit der Luftzufuhr zu tun
hat.

(BTW: Die Original-DĂĽse ist eine 42er)

Viel Erfolg! und
saxo-nette GrĂĽĂźe :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Jan Rogalla Jan Rogalla - 26.08.21 09:40 Uhr Klicks:27
Guten Morgen,

wurde auch schon unternommen. Ich bin aber nun scheinbar auf dem richtigen Weg. Ich habe sie jetzt immer einfach laufen lassen und scheint sich „frei zu laufen“ die Kerze sieht von Stunde zu Stunde immer besser aus.

Ich habe den Verdacht, dass aber in meiner Saxonette zu wenig Ă–L ist, deshalb wollte ich mal das Ă–l wechseln. Ich finde leider die Ablassschraube nicht. Kann mir jemand helfen und sagen wo ich diese finde.

Vielen Dank fĂĽr all eure Hilfe, wie es scheint kann ich hoffentlich bald auf die StraĂźe.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Juby Juby - 26.08.21 10:03 Uhr Klicks:32
Es gibt keine Oelablassschraube.Das Getriebeoel brauchst du nur auffĂĽllen.
Gr.Juby
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Bernie Bernie - 26.08.21 12:49 Uhr Klicks:31
Wenn Du Spaß am Schrauben hast, kannst Du selbst eine Ölablassschraube am Gehäuse anbringen.



So kann man einen Ölwechsel bei eingebautem Motor machen und mit einem Stabmagnet kontrollieren ob sich Metallspäne im Öl befinden.

Laut Herstellervorgaben muss man das Getriebeöl nicht wechseln, schaden kann ein Wechsel nach einiger Zeit jedoch nicht.

GruĂź
Bernie
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Jan Rogalla Jan Rogalla - 26.08.21 17:17 Uhr Klicks:28
Danke fĂĽr die Info aber solang das Teil sich weiter weigert zu laufen, bau ich da erstmal keine extras ein.

Trotzdem danke... dann fĂĽll ich die gute mal auf
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette will nicht laufen. - Thumbnail von Alpenflitzer Alpenflitzer - 27.08.21 09:01 Uhr Klicks:33

warmes Öl probeweise raussaugen mit Pipette und in einem Schnapsgläschen ansehen ob Späne drin sind.
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: