Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 17.09.18 14:17 Uhr Klicks:37
Seit ├╝ber 4 Jahren l├Ąuft mein H├╝hnerschreck einwandfrei.
Auf meiner letzten Tour verlor der Motor pl├Âtzlich an Leistung. Ursache. Der Auspuff war vollst├Ąndig zu. Bevor ich das aber herausgefunden hatte, habe ich die Checkliste aus Wiki abgearbeitet. Der Auspuff kam leider zuletzt drann.
Ich habe einen neuen Auspuff installiert und alles wieder zusammengebaut. Jetzt habe ich ein neues Problem.
Wenn ich Gas gebe f├Ąhrt die Saxonette wie immer los. Bei Vollgas allerdings f├Ąllt die Motordrehzahl ab und es erfolgt keine weitere Leistung auf das Hinterrad.
Ich habe schon viel probiert, - Vergaser, Z├╝ndung, Luftfilter etc. allerdings ohne Erfolg. Kann mir jemand weiterhelfen?
Herzlichen Dank im voraus.
H├╝hnerschreck:confused:
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Lusches Lusches - 17.09.18 16:30 Uhr Klicks:34
Das ist Mist aber ich kann dir da leider nicht helfen da musst du warten bis sich die Profis melden.


Sch├Âne Gr├╝├če
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 17.09.18 17:03 Uhr Klicks:32
Hallo Lusches,
danke,dass du dich gemeldet hast.
Ich warte auf die Experten.
Freue mich aber trotzdem ├╝ber deine Info
Lg H├╝hnerschreck
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Herbert Herbert Administrator - 17.09.18 19:50 Uhr Klicks:31
Hallo H├╝hnerschreck,

bei welcher Geschwindigkeit regelt sie denn ab? Bei 20 km/h sollte das Modul abregeln.



Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Mr.X Mr.X - 17.09.18 22:37 Uhr Klicks:27
Ist es ein originaler Auspuff?
Vielleicht hat er bei Vollgas nicht genug Durchlass.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 18.09.18 08:26 Uhr Klicks:26
Hallo Mr. X,

es ist ein Original.
Habe ich auch schon dran gedacht. Doch wie will man
das Pr├╝fen.

Gru├č H├╝hnereschreck
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 18.09.18 08:25 Uhr Klicks:24
Hallo Herbert,
ich habe eine blaue CDI eingebaut. In der Vergangenheit
lief die Saxonette bis 25 km/h und hat dann abgeregelt.
Jetzt l├Ąuft sie ca 21 km/h. Der letzte Zentimeter am Gasgriff zeigt jetzt keine zus├Ątzliche Wirkung. Im Gegenteil.
Er bewirkt einen Abfall der Leistung. Meinem H├╝hnerschreck
fehlt die Drehzahl und somit auch die Leistung.
Ich wohne an einem Hang, den er stets mit ca. 15 km/h bew├Ąltigt hat, nunmehr sind es nur noch 13 km/h. Ich sp├╝re regelrecht, dass er nicht voll zieht.
Der neue Auspuff ist ein Original. Hiermit hat er, nach Einbau, auch meinen Erwartungen voll entsprochen.
Gru├č J├╝rgen
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von ducati01 ducati01 - 18.09.18 09:24 Uhr Klicks:25
Hier kann man schwer eine Ferndiagnose stellen. Aber manchmal kann so etwas auch mit der Spritzufuhr und der Luftzufuhr zusammen h├Ąngen.
Gru├č
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Herbert Herbert Administrator - 18.09.18 09:34 Uhr Klicks:27
Spiel doch mal bei Vollgas ein wenig mit dem Chokehebel - ein wenig vor - ein wenig zur├╝ck. Sp├╝rst du da Unterschiede. Welches Modul ist eingebaut?

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von didiwagener didiwagener - 18.09.18 10:19 Uhr Klicks:25
Zitat:
Wenn ich Gas gebe f├Ąhrt die Saxonette wie immer los. Bei Vollgas allerdings f├Ąllt die Motordrehzahl ab und es erfolgt keine weitere Leistung auf das Hinterrad.


Wie schon geschrieben wurde : Ferndiagnose nicht ganz so leicht...! Was Du denn zur Fehlersuch/behebung wirklich alles schon gemacht hast....? :confused: Eigentlich uns unbekannt...! Ungew├Âhnlich auch, dass der Fehler erst nach Auspuffwechsel auftritt :confused: !
Was in anderem Fall bei gleichem Fehlermerkmal denn geholfen hatte : Vergaser ab ,Hauptd├╝se raus , Vorsorglich deren Durchlass ges├Ąubert,Ausgiebig Kaltreiniger in dass Mischrohr (den D├╝senstock) gespr├╝ht. Zusammenbau , Test und...- Alles wieder OK :smile:
Aber : War eben ein ander Fall...! Ein Versuch w├Ąre es wert und :Wie sieht die Sache denn aus wenn Du mal kurzfristig ohne Luftfilter gefahren bist/fahren w├╝rdest...?

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 18.09.18 10:59 Uhr Klicks:26
Hallo Dietmar,

erst einmal danke f├╝r den Tipp.
Da ich heute noch eine Radtour vorhabe, werde ich
mich erst ab ├╝bermorgen mit dem Vorschlag von Dir
befassen.

Habe im Moment eine 48 Hauptd├╝se eingebaut.
Vorher bin ich mit einer 43 Hauptd├╝se gefahren.

J├╝rgen
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 18.09.18 10:56 Uhr Klicks:27
Sp├╝re keinen Unterschied. Habe die Saxonette allerdings
nicht in Arbeit, da ich heute noch eine Radtour vorhabe.

Die Frage zum Modul : Ein blaues Modul - no name -
habe ich schon seit einigen Jahren.

W├Ąre eine m├Âgliche Fehlerursache.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Herbert Herbert Administrator - 18.09.18 11:45 Uhr Klicks:27
48er D├╝se beim Bing:no:

oder hast du einen TK?
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 18.09.18 12:35 Uhr Klicks:27
Habe einen Tk Vergaser
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Herbert Herbert Administrator - 18.09.18 12:55 Uhr Klicks:29
Schraub doch mal die alte D├╝se ein oder wechsele, falls m├Âglich den Vergaser.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nimmt kein Gas an. - Thumbnail von Huehnerschreck Huehnerschreck - 18.09.18 17:15 Uhr Klicks:26
Mach ich. Melde mich zum Wochenende wieder.
Vorerst vielen Dank. :up:

Gru├č J├╝rgen
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: