Anzeige:

E-Bike und Pedelecs-Forum

Zurück zu: E-Bike und Pedelecs-Forum | Kompletter Thread
Hallo E,Bikes Fahrer, - Thumbnail von ohnedrehzahl ohnedrehzahl - 04.07.13 18:06 Uhr Klicks:53
Haben ein Àlteres E,Bike ( 11 Jahre ) und mir sind 4 kleine Magnete vom Tretlager abhanden gekommen.Kann mir jemand sagen an welcher Stelle die Magnete wieder hinkommen? Kann zwar gut ohne zu mitzutreten fahren,aber es sollte schon legal sein.
:hilfe: Gruß Friedhelm
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo E,Bikes Fahrer, - Thumbnail von Rolando Rolando - 04.07.13 20:05 Uhr Klicks:43
Nabend Friedhelm,versuchs doch mal bei Google Suchmaschine.:up:

Gruß Roland:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo E,Bikes Fahrer, - Thumbnail von didiwagener didiwagener - 04.07.13 20:07 Uhr Klicks:44
Da ist doch eine Kunststoffscheibe mit Löchlein am Tretlager angebracht.In die Löchelein rein da kommen die Magnetelein fein. :grin:

Schaust Du mal hier Friedhelm :
http://elfkw.at/technik/pedelec-sensor

Meist sind in der Scheibe mehr Löcher als nötig fĂŒr die Magnete.
Must Du dann eben gleichmĂ€ĂŸig aufteilen, die Magnete.
Und so ich denn richtig informiert bin : Auf die PolaritĂ€t der Magnete muß man beim Einbau auch achten.
Aber nix genaues weiß ich da auch nicht so recht.
Aber nu sach ma: Hast Du denn die Magnete noch?

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo E,Bikes Fahrer, - Thumbnail von Bias Bias - 04.07.13 21:22 Uhr Klicks:41
Hallo,
wichtig ist auch, dass die von Dietmar genannte Kunststoffscheibe fest sitzt und den richtigen Abstand zum Sensor hat. Sonst tut sich auch nichts...

Lieben Gruß momentan aus Skagen!
Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo E,Bikes Fahrer, - Thumbnail von Alex1981 Alex1981 - 04.07.13 22:11 Uhr Klicks:42
Ja ich kann nur zustimmen, mein E-Bike ist genauso aufgebaut.
MfG
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo E,Bikes Fahrer, - Thumbnail von ohnedrehzahl ohnedrehzahl - 05.07.13 18:06 Uhr Klicks:38
Hallo, nix ist richtig, keine Kunststoffscheibe usw.nur 4 Magnete 10mm. X 9mm.die irgendwo am Zahnkranz gepappt waren. Trotzdem danke fĂŒr Eure Antworten.Werde mich nach dem letzten Stand der E,Bikes erkundigen und mir das Neueste zulegen.

Gruss Friedhelm :wink:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: