Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Rückmeldung - Thumbnail von Freddy53 Freddy53 - 04.05.20 13:35 Uhr Klicks:33
moin zusammen
hab bei herbert donnerstag teile bestellt waren samstag schon da super:up:
hatte meine saxonette motor mit hinterrad zur reperatur gebracht
motor überholen und neuer reifen für hinten
wieder eingebaut probefahrt gemacht alles super
2 tage später durch die stadt und wieder zurück
auf einmal als wenn der motor absäuft
springt nicht mehr an und wenn dann säuft sie wieder ab
wenn man gas gibt
heut morgen hingesetzt saxonette sprang sofort an
aber säuft auch wieder ab:down:
:andiearbeit: was tun spritfilter gewechselt , luftfilter gereinigt , neue zündkerze
springt an probefahrt gemacht alles gut bis auf einmal
säuft wieder ab
sodele aus dem forum irgendwo gelesen mal leicht vor
das schwimmergehäuse klopfen und
läuft:eek: probefahrt alles gut :up:
so nochmal danke an herbert:ua_respect2: und an das tolle forum:ua_respect:
Um antworten zu können, musst Du Dich erst registrieren
Re: Rückmeldung - Thumbnail von Herbert Herbert Administrator - 05.05.20 12:39 Uhr Klicks:31
Danke für die Rückmeldung und nun viel Spaß beim Fahren.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Rückmeldung - Thumbnail von ThorViking ThorViking - 07.05.20 15:08 Uhr Klicks:18
danke für den tip....war das nun ein schwimmernadelhänger oder....???

hatte so was ähnliches aber war selbstheilend. nächstes mal lasse ich dann mal das Hinterrad -auftrupfen- aus etwas mehr höhe.

//PA
Um antworten zu können, musst Du Dich erst registrieren
Re: Rückmeldung - Thumbnail von Holzwurm Holzwurm - 07.05.20 15:44 Uhr Klicks:24
:up: mit ziemlicher Sicherheit.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: