Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Springt im warmen Zustand nicht an. - Thumbnail von ax.fis ax.fis - 13.05.20 07:34 Uhr Klicks:40
Meine neu gekaufte Saxsonette Luxus Bj. 2002 springt nach kurzer Pause im warmen Zustand nicht mehr an. Wenn sie abgek├╝hlt ist springt sie wieder an . Z├╝ndkerze ist neu. Was kann das sein.
Ist das Problem vielleicht bekannt.
Danke im voraus.
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von flinti flinti - 13.05.20 08:49 Uhr Klicks:39
Hallo.

Als ich damals noch den Bing-Vergaser dran hatte, konnte ich auch von dem Problem berichten. Ich denke, dass es ein systemimmanentes Vergasreproblem ist, weil die Gemischaufbereitung schlecht regulierbar ist. Wenn mit der Leerlaufd├╝se mal was nicht stimmt, kann dann das Problem auftauchen.
Mit Choke beim Hei├čstart und sofortiger R├╝cknahme des Choke nach Anlaufen konnte ich den Motor trotzdem starten.
Jetzt habe ich diese Probleme nicht mehr.
Habe vor ca. 2 Jahren umger├╝stet auf Dellorto.
VG Fliinti
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von didiwagener didiwagener - 13.05.20 10:05 Uhr Klicks:40
Iss zwar sch├Ân dass wir nu wissen dass du annotuktuk ma auf Dellorto umger├╝stet hast aber :
Dat systemimmanente Ged├Âns :smile: w├╝rde ich dann als Corpus Delicti eher bei ┬┤ner kaputten Z├╝ndspule vermuten .
Wurde hier in Zusammenhang mit Saxonette,Z├╝ndspule und keine Z├╝ndung bei warm/hei├č schon ├Âfter abgehandelt .
Defekt l├Ą├čt sich dann auch mittels forumseigenem Fehlerauffindesystem finden und evtl.dann auch beseitigen .
https://www.hilfsmotor.eu/wiki/Pruefreflexzuendspule/

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von ax.fis ax.fis - 14.05.20 06:37 Uhr Klicks:36
Hallo
Danke erstmal f├╝r die Vorschl├Ąge

Z├╝ndfunken habe ich auch im warmen zustand.

Wo kann ich den
Dellorto Vergaser kaufen gibt es vieleicht eine alternativen.

Vergaser Reparatur ist das m├Âglich was brauch ich daf├╝r.

Danke
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von Alpenflitzer Alpenflitzer - 14.05.20 12:30 Uhr Klicks:29
Die Saxonette f├Ąhrt doch hervorragend mit dem Bing Vergaser. Schlage vor, Vergaser auseinandernehmen, reinbigen (nicht Pressluft), Membran und dichtungen sowie den Schwimmer kontrollieren und das Messingr├Âhrchen wie beschrieben in der L├Ąnge seine Herausragens messen und ggf reindr├╝cken oder rausziehen wie oben beschrieben.
Gru├č Wilhelm
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von Sven Becker Sven Becker - 13.05.20 12:09 Uhr Klicks:38
Hallo ax.fis,

"warm nein / kalt ja" kann auch t├Ąuschen.

Meine Vermutung: Das Messingr├Âhrchen oben
im Vergasergeh├Ąuse ragt zuweit heraus und
sperrt so den Durchfluss fast ab.

Siehe auch
http://www.svenbecker.de/saxonette/KraftstoffuFehlerBING.pdf

Viel Erfolg und
saxo-nette Gr├╝├če :winken:

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von Alpenflitzer Alpenflitzer - 14.05.20 13:31 Uhr Klicks:29
Ich kenne das Nichtanspringen von meinen fr├╝heren Zweitqaktfahrzeugen. Das stellte man lakonisch fest: "Ist abgesoffen".
Bevor ich einen funktionierenden Benzinhahn hatte ist das auch mal ofter vorgekommen. Daher bei einem Stop = Benzinhahn zu.
Gru├č Wilhelm
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von didiwagener didiwagener - 14.05.20 14:09 Uhr Klicks:35
Bekennenderweise : Bin in Punkto Benzinhahnzu ein Kl├╝ngel und mache den nie nich zu. An der Saxo mu├č alles funktionieren .Und wenn mal was nicht funktioniert und z. B. Benzin l├Ąuft aus...? Dann wird gesucht , gemacht , getan und das in Ordnung gebracht , repariert....!

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von - 15.05.20 09:29 Uhr Klicks:30
:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von Alpenflitzer Alpenflitzer - 15.05.20 14:50 Uhr Klicks:32
Da ich ja immer als Radfahrer gesehen werde, tummeln sich an den Stellpl├Ątzen oft auch Kinderlein, die dann mal hier und da die Fingerchen spielen lassen und zack, der Tank ist leer.
An den H├╝tten und im Supermarkt gibt es feste Rad-Stellpl├Ątze, dort muss man abstellen.:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von bredschl bredschl - 21.05.20 06:37 Uhr Klicks:22
Fr├╝her hatte iich einen Vesparoller
Da liess ich den Benzinhahn immer offen
Wenn dann mal abgesoffen ist , wusste ich , jetzt vergaser reinigen :wink:
Meine Kumpels mit Kreidler etc sind ohne Hahn zu sofort abgesoffen
An meiner Classic lasse ich auch immer den Hahn offen , ohne Probleme

Gruss Erwin
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von nobile nobile - 21.05.20 09:26 Uhr Klicks:21
Wie Didi vermutet tippe ich auch auf Putte Z├╝ndspule.Siehe einmal auf die Uhr wenns immer gleich ist dann ZSP.Bau sie aus Messen dann
Hei├čluft F├Âhn Handwarm und dann Messen.
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von didiwagener didiwagener - 21.05.20 13:35 Uhr Klicks:26
Zuerst w├╝rde dann auch gehen ganz ohne Ausbau ,aber mit abgeklemmten/geogenen Anschlu├čdr├Ąhten die Spule messen . Leichte Abweichung von den im Wiki empfohlenen Me├čwerten sind erlaubt.
Me├čwerte i.O. und immer noch Aus nach Hei├č...? Ausbau,Spule in Backofen ,oder mittels Hei├čluftf├Ân erw├Ąrmen und dann messen . ├ťber Lagerfeuer halten sollte man aber nicht ....:grin: !
Wenn nach Hei├č die Ohmwerte aber immer noch nicht stark aus dem Ruder laufen und der Ofen auch immer noch nicht l├Ąuft ,dann :confused:
Ich jedenfalls h├Ątte dann genug Teile um dem Fehler im Ausschlu├čverfahren auf die Schliche zu kommen...:smile:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von ax.fis ax.fis - 26.05.20 08:34 Uhr Klicks:20
Danke:wink:
f├╝r die Infos werde so vorgehen wie didiwagner Beschrieben hat und melde mich dann wieder.
Habe im Moment wenig zeit.
Gru├č Axel
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt im warmen Zustand nicht an. - Thumbnail von ThorViking ThorViking - 26.05.20 21:34 Uhr Klicks:16
....wer hat schon Zeit seit man rentner ist, ihr?????....

Jetzt zur abwechselung mal der aussenborder, nach 20Jahren propellergetriebe simmering ausgelaufen aber nicht alles ├Âl:up:
emulsionsgeschmiert scheinbar die letzte saison.

Nun bekommt er 2 simmis einen gegen das ├ľl und einen gegen das Wasser und ein neues kugellager alles f├╝r knappe 10ÔéČuronen:up: anstelle eines orginalsatzes von Mercury f├╝r >40ÔéČ:down:

Da macht man auch schon mal ├╝berstunden jetzt wo bei uns in S die grosse laterne bald nicht mehr ausgeht:up:

.....//PA
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: