Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Springt mit E Starter nicht an - Thumbnail von Holzwurm Holzwurm - 14.12.20 16:40 Uhr Klicks:25
Hallo, hatte ja meinen Motor auseinander. Nun das Problem sie will mit dem E Starter nicht anspringen. Am Seil gezogen lÀuft sie sofort. Der Motor dreht krÀftig durch nicht nur der Starter.
An was kann das liegen? Dekompressionsventil könnte das sein?
Lade mal gerade den Akku aber glaube der wÀre noch ok.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Herbert Herbert Administrator - 14.12.20 16:50 Uhr Klicks:22
Hallo Klaus,

ein gut geladener Akku ist das A und O. Wenn das nicht klappt, melde dich noch mal und wenn es klappt auch.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von didiwagener didiwagener - 14.12.20 18:11 Uhr Klicks:21
Zitat:
Hallo, hatte ja meinen Motor auseinander. Nun das Problem sie will mit dem E Starter nicht anspringen.


Höma Klaus,
vor Motor auseinander aber kein Problem mit Anspringen per E-Start....!? Manchmal lĂŒgt man sich da nĂ€mlich ma gerne wat innÂŽe Tasche mit gut Anspringen per E-Start und so....:roll: :smile:
Mach aber mal erst die Startprobe nach Akkuladung und dann so wie Herbert schon geschrieben hat .
Mal schauÂŽn was dabei rum/rauskommt.....!?

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Holzwurm Holzwurm - 14.12.20 18:30 Uhr Klicks:20
Davor war alles gut. Ich verstehe es auch nicht springt noch nicht mal an wenn sie warm ist. Aber einmal ziehen und sie LĂ€uft. Gut nun wird sie erst mal geladen, aber sie dreht gut durch. Habe schon ĂŒberlegt ob der E Starter falsch herum dreht da ich ja die Kabel am Modul erneuert habe, kann aber eigentlich nicht sei. Werde es aber kontrollieren. ZĂŒndfunke ist beim E Starten da.
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Holzwurm Holzwurm - 15.12.20 11:13 Uhr Klicks:19
Also, Akku ist voll dreht wie hölle, aber ohne Erfolg. Einmal ziehen und lÀuft. Also Möfchen wieder in den Keller und aufhÀngen.
Wenn der lange Schlauch am Dekoventil ab ist springt sie mit dem
E Starter an dreht nur zu hoch. Aber wo liegt jetzt der Hund begraben? Wie ist den die genaue Funktion des Dekoventil? Werde die Membrane wohl nochmals ausbauen und ĂŒberprĂŒfen.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Herbert Herbert Administrator - 15.12.20 11:21 Uhr Klicks:21
Hallo Klaus,

dann bau den Schlauch mal ab und ĂŒberprĂŒfe, ob er dicht ist. Wenn der Schlauch undicht ist, oder mit Ölresten verstopft, funktioniert der E-Starter nicht, weil das Dekoventil nicht richtig arbeiten kann.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Holzwurm Holzwurm - 15.12.20 13:29 Uhr Klicks:18
Schlauch ist dicht habe ich ĂŒberprĂŒft und frei. Membrane jetzt schon zweimal ausgebaut und ĂŒberprĂŒft schließt. Es ist zum MĂ€usemelken. Könnte es eventuell an der Dichtung der Membrane liegen, sie sieht allerdings noch gut aus.
Gruß Klaus
An dem Schlauch baut sich ein leichter pulsierender Unterdruck auf.
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Herbert Herbert Administrator - 15.12.20 14:27 Uhr Klicks:21
Ist der Abstand ZĂŒndspule / Polrad richtig eingestellt? Versuch auch mal eine andere ZĂŒndkerze.

Es kann aner auch an dem nasskalten Wetter liegen. Meie Saxonette zickt da auch manchmal beim Starten mit dem E-starter.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Holzwurm Holzwurm - 15.12.20 14:36 Uhr Klicks:19
Aber wenn sie mal gelaufen ist sollte sie mit dem E Starter anspringen. Tut sie aber auch nicht ziehe ich den Schlauch ab geht sie meist :confused:
Heute erst mal :verzweifelt: morgen neuer Versuch
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Sonnenblume74 Sonnenblume74 - 15.12.20 15:04 Uhr Klicks:21
Hallo Klaus, ist das Dekoventil Ok? Also schließt es dicht und relativ leicht? Hast du ein anderes zur Auswahl um mal zu testen? Beim Handstart schließt es etwas besser aufgrund der schnelleren und höheren druckwirkung vom Kolben. Mehr fĂ€llt mir erstmal nicht ein. LG Thomas
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Holzwurm Holzwurm - 16.12.20 16:16 Uhr Klicks:18
Leute ich bin fast verzweifelt:sad2: , Dekoventiel getauscht nichts.:sad2:
Nochmals alles kontrolliert nichts:sad2: . Hatte schon die Schnauzte voll und mich an den PC gesetzt da lese ich nochmals Herberts Tipp ZĂŒndkerze:irre: , aber die kann es doch nicht sein, sie LĂ€uft ja wenn man sie anzieht. Egal andere rein und das Bist springt an:applaus: .
Aber wer kommt auf die Kerze wenn der Motor geöffnet wurde und wieder zusammen und dann nichts mehr geht mit dem E Starter und vorher war ja auch alles gut. :kopfwand:
Danke Euch FĂŒr die Hilfe
Gruß Klaus:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Herbert Herbert Administrator - 16.12.20 16:22 Uhr Klicks:19
Es ist Advent und da denkt man eben an die Kerze

:torte:

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Sonnenblume74 Sonnenblume74 - 17.12.20 06:20 Uhr Klicks:20
Dann hatte Herbert den richtigen Geistesblitz bzw.ZĂŒndfunken .Gute Fahrt Klaus :wink: :up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von didiwagener didiwagener - 17.12.20 06:42 Uhr Klicks:20
Zitat:
da lese ich nochmals Herberts Tipp ZĂŒndkerze:irre: , aber die kann es doch nicht sein, sie LĂ€uft ja wenn man sie anzieht. Egal andere rein und das Bist springt an:applaus: .


Tja , Klaus - Es gibt eben Dinge zwischen Himmel und Erde...... :confused: :smile: !
DrĂŒck aufÂŽs Knöppken und freu dich ĂŒber einen gelungenen Motorstart per elektromechanischer Hilfe :up: :up: .
Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von Herbert Herbert Administrator - 17.12.20 09:08 Uhr Klicks:23
Ich habe das jetzt mal ins WIKI gesetzt

https://www.hilfsmotor.eu/wiki/Motorspringtmitestarternichtan/

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Springt mit E Starter nicht an - Thumbnail von ThorViking ThorViking - 17.12.20 21:46 Uhr Klicks:22
...kenne das nicht mit dem e-starter aber wenn der zum akkuladen mit der zĂŒnd(lade)spule oder was anderem in der gegend elektrisch vernudelt/verkabelt ist und ne ladediode o.Ă€. den geist aufgegeben oder was falsch angeschlossen ist so könnte bei e-start die zĂŒndung falsch angeschlossen/kurzgeschlossen??? sein wĂ€hrend bei handstart der kreis nicht beeinflusst/belastet wird!

Nur ne idee.

Ich halte es ja immer einfach und mal kurz wĂ€hrend der fart den -aussenborder- anzuziehen ist fĂŒr mich die einfachste lösung vom ersten start gar nicht zu sprechen.

....//PA

es gibt dinge zwischen Himmel und Erde aber beim lieben Gott und in der hochfrequenz/elektronik ist alles möglich....
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: