Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hab mir eine Saxonette gekauft! Billig zum Basteln. So hab Sie neu abgedichtet ect., alles bei Herbert bestellt (Nochmal vielen Dank für die echt schnelle Lieferung!). Alles Prima. Ging auch sofort an. Konnte auch ein paar Runden drehen. Alles Top. Dann kam es so, hingestellt und ca. 1 Stunde später nichts mehr!! Kerze trocken. Zündfunke voll da sowie Kompression. Hab Sie dann hingestellt weil keine Zeit mehr. Dann andern Tag ging Sie wieder an. Aber erst nach 20 mal ziehen und mit Starthilfe. Dann lief Sie auch wieder. Dann wieder nach kurze Pause das selbe. Ging nicht mehr an. Kerze wieder Furztrocken. Also kein Sprit. Vergaser sauber gemacht (bis auf den Düsenstock!). Nichts. Es kommt kein Sprit an. Sprit geht bis in die Schwimmerkammer. Weil die ist immer voll. Ist das der Düsenstock der Saubergemacht werden muss??
Um antworten zu können, musst Du Dich erst registrieren
Hallo Corsy,

da würde ich zunächst einmal auf die Hauptdüse tippen. Es ist der Hauptfehler bei dem Motörchen. Die Hauptdüse sitzt hinter demm Sieb. Du musst den Vergaser abschgrauben und die Schwimmerkammer entfernen, dann siehst du die messingfarbene Düse.

GruĂź

Herbertr
Um antworten zu können, musst Du Dich erst registrieren
Hab ich gemacht! Auch Frei! Kann man so durchschauen!!! Hab eigentlich gedacht das Ich mit 2 Taktern auskenne aber die Saxonette hat mich ein besseres belehrt! Also DĂĽse ist Frei. Werd Morgen mal versuchen auch den Tank mal zu leeren und von oben an alles zu reinigen.
Der Hammer ist ja das Sie wenn Sie einmal läuft dann auch gut fährt. Nur ausmachen darf man die nicht.
Um antworten zu können, musst Du Dich erst registrieren
Moin,
wenn es ein Bing Vergaser ist mal die Schwimmernadel etwas niedriger stellen auf 12 oder 11,5mm.
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Ja ist ein Bing Vergaser. Mach das Morgen mal alles. Werde es dann hier natĂĽrlich reinschreiben wie es ergangen ist!!!
Um antworten zu können, musst Du Dich erst registrieren
So läuft wieder. Alles fertig. Hab, laut den Angaben hier, den Düsenstock gezogen. Sauber gemacht und wieder eingesetzt! Neue Kerze und neue Düse (mit Sieb). Und siehe die Sie fährt wie ne Eins und springt auch immmer sofort an.
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: