Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Gelöscht - Thumbnail von mechtild mechtild - 02.10.11 14:28 Uhr Klicks:37
Gelöscht von mechtild
Keine Antwort auf diesen Beitrag möglich
Re: Bin neu - Thumbnail von - 02.10.11 14:33 Uhr Klicks:43
Na dann Andreas,
herzlich willkommen bei uns.
Ich begr├╝├če dich mal stellvetretend f├╝r die anderen Mitglieder.
Bei Problemen "werden sie hier geholfen!".
Aber Ferndiagnosen sind immer schwierig, je genauer du deine Probleme erkl├Ąren kannst, evtl. mit Bildern, um so besser kann geholfen werden.
Ansonsten viel Spass mit deinen beiden Sch├Ątzchen.
Gr├╝├če, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Bin neu - Thumbnail von mechtild mechtild - 02.10.11 14:41 Uhr Klicks:44
Vielen Dank f├╝r die prompte Begr├╝├čung.Tja eigentlich habe ich bei beiden R├Ądern ein Problem.Das eine habe ich am Freitag in Fachh├Ąnde gegeben.Das andere trat dann heute morgen auf:down:
Um antworten zu können, musst Du Dich erst registrieren
Re: Bin neu - Thumbnail von Christian. Christian. - 02.10.11 14:48 Uhr Klicks:39
Solange du die M├Âfchen nicht schlachtest kriegen wir das schon hin.........
:ironie:
Wie Reiner schon sagte:
Mach ein Foto der Problemzohne, da freuen wir uns alle dir zu helfen !

Im WIKI gibt es viele Tips,
Hier mal der erste :
http://www.hilfsmotor.eu/wiki/Forum/

Viel Geduld und immer am PC bleiben....
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Motor nass - Thumbnail von mechtild mechtild - 02.10.11 14:56 Uhr Klicks:39
Nun ja es ist so das ich heute morgen losgefahren bin (mit der 1988er)und alles war gut bis auf einmal nach ca 6km der motor anfing zu stottern und schlie├člich aus ging.War nicht zu bewegen wieder an zu springen.Nach hause gefahren und nachgeschaut.Das Polrad der Luftfilter und die Z├╝ndkerze alles war nass(Sprit)der vergaser war trocken.Alles getrocknet mit zewa und wieder zusammen gebaut.Motor sprang nach ein paar versuchen wieder an.Danach ca.800m gefahren und gleiches problem wie zuvor.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von - 02.10.11 15:27 Uhr Klicks:36
Das deutet, auch wenn der Vergaser trocken ist, auf ein Vergaserproblem hin.
Du m├╝├čtest erstmal rauskriegen, welcher Vergaser bei dir verbaut ist. Wie Christian schon schrieb, im WIKI/Wissen findest du dar├╝ber Informationen.
Es deutet aber auf einen BING-Vergaser mit Membranschaden,
das ist nat├╝rlich jetzt nur geraten.
Mach dich erstmal schlau und dann gehts weiter.
gr├╝├če, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von mechtild mechtild - 02.10.11 15:31 Uhr Klicks:35
Ja es ist ein bing vergaser.Was kann man den wegen der membrane machen?
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von - 02.10.11 16:33 Uhr Klicks:36
Hallo Andreas,
wenn es die Membran sein sollte, kann man sie ersetzen, oder evtl auch kleben.
Auf jeden Fall mu├čt du den Vergaser ausbauen und zerlegen.
Im Wiki ist das f├╝r den Bing gut erkl├Ąrt. trotzdem aufpassen, der Teufel steckt im Detail.
Die membran kann entweder eingerissen sein, oder der eingeklebte Stift hat sich gelockert, ebenso kann es aber auch an der Schwimmernadel liegen.
Im Wiki werden die m├Âglichen Ursachen von ├╝berlaufendem Bing-Vergaser erkl├Ąrt und es sind auch Bilder dabei.
Vorsichtig zerlegen, es springen gern mal kleine Teile weg und verschwinden im Nirwana, Ersatzteile sind teuer.
Solltest du den Fehler gefunden haben und er nicht reparabel sein, findest du in Herberts saxonettenladen bestimmt die passenden Ersatzteile.
gr├╝├če, reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von mechtild mechtild - 02.10.11 16:48 Uhr Klicks:37
Vielen dank f├╝r die schnelle antwort.Dann schauen wir mal.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von ohnedrehzahl ohnedrehzahl - 02.10.11 19:53 Uhr Klicks:35
Mein Tipp, Eine gro├če Klarsichtt├╝te, darin den Vergaser zerlegen.Wenn was wegspringt dann hast du es unter Kontrolle.Viel Erfolg w├╝nscht Friedhelm
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von mechtild mechtild - 02.10.11 21:53 Uhr Klicks:35
hallo hab grade nochmal die bilder angeschaut und gesehen das ich doch einen TK-Vergaser habe.Hast du da trotzdem nen Tipp was es sein kann? Gru├č Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von - 03.10.11 06:15 Uhr Klicks:35
Hallo Andreas,
Prinzipiell gesehen k├Ânnen es beim TK die gleichen Fehler sein.
Die Membran ist zwar robuster, kann aber auch rei├čen.
Die Schwimmernadel ist anders konstruiert und neigt eigentlich nicht zum undicht werden.
Weitere Ursache k├Ânnte sein, das durch evtl. langes Stehen sich Ablagerungen im Vergaser gebildet haben, die ein reibungsloses funktionieren behindern.
Also auch hier ausbauen und kontrollieren/reinigen.
Sei bitte beim TK besonders vorsichtig, da gibt es kaum Teile daf├╝r.
Wie ich in deinem Account sehe, hast du es nicht weit bis nach NL, dort auf den M├Ąrkten und bei den einschl├Ągigen H├Ąndlern solltest du aber keine Probleme haben deinen Bedarf an guten,gebrauchten Ersatzteilen zu decken.
Vielleicht k├Ânnen dir ja Mitglieder aus deiner N├Ąhe da einige Tipps geben.
Gr├╝├če, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor nass - Thumbnail von mechtild mechtild - 03.10.11 08:48 Uhr Klicks:38
Ja bis holland sind es nur 2km.Alles klar vielen dank f├╝r die tipps.
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: