Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Liebe Mitglieder ich benödige euren Rat und UnterstĂŒtzung.
Ich habe mir infolge gehbehinderung eine gebrauchte Saxonette Classic bj.95 zugelegt.Das gute StĂŒck ist supper gelaufen bis gestern von der Heimfahrt aus meinem Garten.
Der Motor zieht nicht mehr richtig durch hat starke Rauchentwicklung aus dem Auspuff und Spuckt Öl oder Benzin.
Vieleicht kann mir jemand behilflich sein der Erfahrung hat was da sein kann.Ich selbst bin ein alter Vespa Schrauber
aber von der Saxonette habe ich noch keine Ahnung.
Ich Danke fĂŒr eine Hilfe!
Um antworten zu können, musst Du Dich erst registrieren
Ja,da muß der Motor raus und zerlegt werden ... der Simmering zwischen KurbelgehĂ€use und Getriebe hat sich aus seinem Sitz gelöst und nun wird das Getriebeöl aus dem Auspuff gespuckt .
Um antworten zu können, musst Du Dich erst registrieren
... genau so ist es. Dann sollten aber auch gleich die anderen Simmerringe und der Kolbenring getauscht werden. Bei den Lagern muss man den ruhigen Lauf ĂŒberprĂŒfen.


Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
...noch was ,ich gehe davon aus ,das es ein 299er Motor ist .Bitte versehe den GehĂ€usesitz des Simmeringes mit ein paar KörnerschlĂ€gen an der Kante aus Richtung Getriebe zum KurbelgehĂ€use hin,durch diese kleinen Erhöhungen ist es dem Simmering kĂŒnftig nicht mehr möglich aus seinem angestammten Sitz in Richtung Getriebe zu wandern .
Um antworten zu können, musst Du Dich erst registrieren
Hallo Herbert!
Danke fĂŒr deine Hilfe!
Kann ich die Teile bei Dir beziehen kazfen?
wolfgang
Um antworten zu können, musst Du Dich erst registrieren
Hallo Wolfgang,

ja, die Teile habe ich. Schau mal hier:http://shop.hilfsmotor.eu/kurbelwelle-kupplung.html

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Danke fĂŒr die Info Ich werde mich melden.(Bestellen)
wenn ich den Motor zerlege.
Um antworten zu können, musst Du Dich erst registrieren
Danke euch fĂŒr eure Hilfe!
ich habe noch einen Motor 301 werde den montieren und den
alten zerlegen.Ich werde mich melden,ist doch supper so eine Hilfe zu erfahren.
wolfgang66
Um antworten zu können, musst Du Dich erst registrieren
Moin,
@Wolfgang66, alle Motore ,ohne die mit abnehmbaren Zylinderkopf , sind 301 Motore . Dies nur zur Info. Die eigentliche Tpekennung steht neben dem ÖleinfĂŒllstutzen .z.B. 199 oder 299 usw.
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Dieter ich danke dir fĂŒr die Info!Ich bin dabei den Motor zu spalten jetzt stecke ich fest an der Platigplatte hinter dem Vergaser ich weis nicht wie man die losgriegt ohne sie kapput zu machen vieleicht kann man mir eine Info mitteilen
die Platte muss weg damit man die Imbusschrauben von den Motorschalen trennen kann.
Im vorraus vielen Dank
wolfgang66
Um antworten zu können, musst Du Dich erst registrieren
Hallo Wolfgang,

du kannst die FÀcherschraube aufbohren und nachher durch eine "normale" Schraube ersetzen, oder du versuchst sie mit einem Körner zu lösen.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Lieber Herbert !
Herzlichen dank das ist supper euer forum diese hilfe ist
einmalig habe mir auch schon bei yutupe die Viedeos angeschaut die sind sehr hifreich!
Ich werde deie Tipps versuchen so einen komischen Schraubenkopf habe ich in meinem Mechanikerleben noch nicht gesehen ich dachte ob sie wohl nicht geöffnet werden sollen sondern oben sind in dem Plastigteil zwei runde einkerbungen die mann ausbohren könnte die sind genau ĂŒber den Imbusschrauben.
Nochmals viele herzlichen Dank
Um antworten zu können, musst Du Dich erst registrieren
Hallo Wolfgang,

die Einkerbungen kannst du auch durchstossen, um an die Imbusschrauben zu kommen. Besser ist es aber die FÀcherschraube zu lösen.
Die FĂ€cherschraube hatte Sachs auf GarantiegrĂŒnden eingebaut. Wenn sie zertört war, oder die Einkerbstellen durchlöchert, so war das ein eindeutiger Beweis fĂŒr eine Motoröffnung und somit war auch die Garantie futsch.


Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Herbert ich danke dir fĂŒr die Hilfe ich habe die FĂ€cherschraube miteiner stumpfen kurzen Reisnadel lose bekommen obwohl sie noch mit Klebstoff gesichert war.
Ich habe noch eine Frage ist das normal dass das KupplungsgehĂ€use blau angelaufen ist oder muss ich das ersetzen?Danke fĂŒr eine kurtze Info.
GrĂŒsse Wolfgang66:up:
Um antworten zu können, musst Du Dich erst registrieren
Moin,
das ist normal
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: