Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Probleme mit E Starter - Thumbnail von Hilde Hilde - 01.07.12 22:43 Uhr Klicks:82
Hallo,
es geht nochmal um die Classic meiner Nachbarin.
Wir haben den Akku geladen und sobald er angeschlossen wird dreht sich der Motor (E Starter)ohne das der SchlĂŒssel bewegt wird oder der Knopf gedrĂŒckt.Eigentlich dĂŒrfte sich ja erst was tun wenn der SchlĂŒssel gedreht wurde und dann der Startknopf gedrĂŒckt wird.
Hat jemand einen Verdacht woran das liegen kann.Danke
Gruß Hilde
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von dgohlke dgohlke - 01.07.12 23:31 Uhr Klicks:72
Moin,
in der Elektronikbox gibt es ein Relais das sehr wahrscheinlich
nicht mehr so richtig funktioniert. Mal vorsichtig gegen das GehĂ€user der Box klopfen. Oder es gibt einen Kurzschluß zwischen 2 DrĂ€hte in der Box. Wenn es geht mal ein Bild innen von der Box machen.

http://i49.tinypic.com/px9ae.jpg

das kupferfarbene Bauteil ganz links ist das Relais
Dieter
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von didiwagener didiwagener - 01.07.12 23:58 Uhr Klicks:67
Ausschlußverfahren: E-Starter stromloß machen.Dazu die Steckverbindung(der dickere Stecker)trennen.
Nun die Steckverbindung zur Batterie zusammenstecken und auf ein Klicken im Batteriekasten achten.
Nix klickt - Relais hÀngt fest(Kontakte).
Wenn®s klickt: Siehe was der große alte weise Mann:opa: aus dem Norden schon gesagt/geschrieben hat.
ErgĂ€nzend dazu: Den Starterknopf selber (Kontakt) wĂŒrde ich auch mal "unter die Lupe nehmen".

Gruß Dietmar
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Hilde Hilde - 02.07.12 00:09 Uhr Klicks:61
Hallo ,
hab ich gemacht und es klickt.Aber Fehlersuche an der geöffneten Box und Reparatur ist leider nicht mein Ding.
Gruß Hilde
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Hilde Hilde - 02.07.12 00:02 Uhr Klicks:59
Danke ,
da ich absolut keine Ahnung von Elektrik habe werde ich jemanden suchen der Ahnung hat und die Box reparieren kann.
Falls es hier im Forum jemand gibt und nicht allzu weit von Duisburg entfernt wohnt wĂŒrde ich mich freuen wenn er sich meldet.Das fĂŒr die Reparatur/Ersatzteile bezahlt wird ist selbstverstĂ€ndlich.
Gruß Hilde
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von dgohlke dgohlke - 02.07.12 00:18 Uhr Klicks:58
Moin,
eehh hörma Obersteiger Didi wollst du nich schon immer ma nach Duisbug Homberg oder wie hab ich dich verstanden?
Und nimm dein Hund mit damit sich dat MĂ€del ma freun kann.
Gruss Dieter
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von hotte hotte - 02.07.12 07:32 Uhr Klicks:60
na, ob der Hund sich freut wenn dieser mit den Lieblingstierchen von Hilde spielt, wes ich nicht so recht. Ist aber eine gute Strecke zum Möfeln, und mal guten Tag sagen.

Gruß hotte
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Hilde Hilde - 02.07.12 07:57 Uhr Klicks:58
Hallo,
glaube der wird sich nicht freuen wegen meiner Kampfratte (Jack Russel)die keine Artgenossen in die Wohnung lÀsst.Meine Lieblingstierchen fressen keine Hunde.
Aber Spass bei Seite ,sollte sich jemand finden der die Box reparieren kann mache ich mich natĂŒrlich auf den Weg oder schicke sie mit Hermes wenn die Entfernung zu weit ist denn Auto/FĂŒhrerschein hab nicht.
Gruß Hilde
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von didiwagener didiwagener - 02.07.12 12:28 Uhr Klicks:55
Ja denn mal bis bald Hilde. Hast eine PN.
Äh, hmm . Einzige Bedingung : Keine Schlangen ,Warane , Krokodile oder sonstiges menschenfressendes Zeug®s.
http://www.youtube.com/watch?v=dNKLvK7ac-k&feature=related

Gruß Dietmar
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von wolfgang 7 wolfgang 7 - 02.07.12 15:57 Uhr Klicks:56
Hallo Hilde wenn es klick macht in der Box beim Kabel anschließen dann liegt der Fehler nicht an der Box ĂŒberprĂŒfe mal den Anlasser Knopf
das dicke Kabel vom Anlasser trennen und den Anlasser Knopf betÀtigen dann muss in der Box das klicken hörbar sein falls nicht ist irgendwo ein Kontakt geschlossen
Gruß
Wolfgang
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Hilde Hilde - 02.07.12 21:50 Uhr Klicks:62
Hallo,
Danke an alle die sich Gedanken gemacht haben und ein besonderes Danke an Dietmar.
Bin gerade erst nach Hause gekommen ,werde mich morgen zu "normalen" Zeiten melden.
Gruß Hilde
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von didiwagener didiwagener - 05.07.12 19:11 Uhr Klicks:60
Habe ich doch noch was vergessen Hilde.Löse doch mal diese Steckverbindung(Auf dem Bild schon auseinander)
http://www.hilfsmotor.eu/galleryimages/AMmlXF81.jpg
LĂ€uft der E-Starter nun immer noch ohne Knopfdruck dann ist mit fast 100% Sicherheit der Fehler auf der Platine zu suchen.
Tut sich nun nix wenn Du die Batterieverbindung zusammen steckst dann lĂ€ĂŸt das auf einen Schluß am Starterdruckknopf(Schalter mal öffnen) oder ein eingeklemmtes Kabel (evtl.Lampe ?) schließen.
Solltest Du weiterhin keinen Erfolg bei der Fehlerbehebung haben: Dann wie schon besprochen.

Gruß Dietmar
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Hilde Hilde - 08.07.12 20:41 Uhr Klicks:58
Hallo,
das Problem E Starter hat sich erledigt da inzwischen noch etliche MÀngel aufgetreten sind.Habe mich mit dem VerkÀufer in Verbindung gesetzt und es gibt einen Preisnachlass.Mit dem was die Classic als Ersatzteilspender bringt hat sie keinen Verlust gemacht und wir werden nÀchsten Monat gemeinsam auf die Suche nach einer Saxonette gehen.
Möchte nochmal allen (besonders Dietmar)Danke sagen.
Gruß Hilde
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von didiwagener didiwagener - 08.07.12 22:17 Uhr Klicks:57
:up: Das nenne ich Feedback.:up: Feedback ,wie?
Na :»Input! Mehr Input!« »Wie?« »Na, Nummer 5! Nummer 5 lebt!«
Da macht Helfen doch einfach mehr Spaß. Oder?

Gruß Dietmar
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Lusches Lusches - 29.06.18 18:51 Uhr Klicks:30
Hallo MĂ€nner

Ich habe eventuell das gleiche Problem ich möchte nur nicht lange rumdoktern .
Wo bekomme ich die komplette Platine zu kaufen?
Könnt ihr mir da einen Tip geben.

Gruß Lusches
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von didiwagener didiwagener - 29.06.18 23:26 Uhr Klicks:28
Z.B. hier .
https://www.ebay.de/itm/Zundspule-Saxonette-usw/173378494064?hash=item285e29de70:g:Gf4AAOSwWMhaecH3
Z.B.hier in Kleinanzeigen eine Suchanzeige starten .
https://www.hilfsmotor.eu/kleinanzeigen/
Z.B. mal bei diesem Mensch nachfragen .
Ebaynutzername: kreidleraukje9
Möglichkeiten um an solch Platine zu kommen sind da also etliche vorhanden....

Gruß Dietmar
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Lusches Lusches - 30.06.18 19:38 Uhr Klicks:29
Danke fĂŒr die Info.

Schöne GrĂŒĂŸe
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Lusches Lusches - 02.07.18 15:00 Uhr Klicks:28
Moin MĂ€nner

Auf der Platine von meinem E. Starter ist eine Lötstelle und ein (Wiederstsand) defekt wer weiß ob und wo man so was reparieren lassen kann. Ich habe von Elektrik keine Ahnung.

Danke fĂŒr eine Info
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Herbert Herbert Administrator - 02.07.18 15:59 Uhr Klicks:27
Geh doch mal in eine Fahrrad- oder Mopedwerkstatt und frag nach.

Gruß

Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von didiwagener didiwagener - 02.07.18 18:06 Uhr Klicks:28
quote]uf der Platine von meinem E. Starter ist eine Lötstelle und ein (Wiederstsand) defekt [/quote]
Zitat:
Ich habe von Elektrik keine Ahnung.

DafĂŒr dass Du von Elektrik keine Ahnung hast....!? Gute Analyse aber dann :up:
Und wenn Du doch schon den Fehler aufgespĂŒrt hast ist es dann doch ein Leichtes sich einen Ersatzwiderstand zu beschaffen und den einzulöten . Die defekte Lötstelle zu reparieren ist doch eigentlich dann nur ein Klacks.
Anderes Zitat von Dir
Zitat:
Ich habe eventuell das gleiche Problem ich möchte nur nicht lange rumdoktern .
Wo bekomme ich die komplette Platine zu kaufen?

Tip von mir :Ebay oder hier die Kleianzeigen ....!
Hm.... Da sehe ich aber keine Suche nach Platine :confused:
Ziemlich bockbeinig der Kleine . Ne...!:grin:

Gruß Dietmar
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Lusches Lusches - 02.07.18 18:44 Uhr Klicks:29
Die Platine die da zu verkaufen war ist schon unterwegs zu mir 36€ mit Porto.
Aber die ( Alte)!möchte ich gerne reperriert haben als Ersatz.
Dietmar ich hab aber von vielen anderen Dingen viel Ahnung. :up: :up:


Schöne GrĂŒĂŸe
Keine Antwort auf diesen Beitrag möglich
Re: Probleme mit E Starter - Thumbnail von Herbert Herbert Administrator - 02.07.18 19:33 Uhr Klicks:28
Das sind wieder Töne, die dem Admin missfallen.:down:
Ich denke auch mal, das Problem hat sich erledigt.
:peka_closed:

Herbert
Keine Antwort auf diesen Beitrag möglich
Anzeige: