Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
springt m Starter nicht an - Thumbnail von Karl Heinz Karl Heinz - 08.07.12 18:33 Uhr Klicks:44
Hallo,
im Moment habe ich Probleme beim Elektrostart.
Neuerdings springt sie mit Starter nicht an, wenn ich dann den Seilzugstarter ziehe ist sie beim erstenmal da. Auch rastet der Starter manchmal nur ein ( ist bereits eine neue Starterscheibe verbaut ). Tja was k├Ânnte das sein?
Der Akku ist noch relativ gut.
Gru├č
Karl Heinz
Um antworten zu können, musst Du Dich erst registrieren
Re: springt m Starter nicht an - Thumbnail von dieter60 dieter60 - 08.07.12 18:58 Uhr Klicks:38
wie schaut dein Polrad aus Verzahnung noch gut



Gru├č dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: springt m Starter nicht an - Thumbnail von didiwagener didiwagener - 08.07.12 19:16 Uhr Klicks:38
Zitat:right: Der Akku ist noch relativ gut.:left:
Das ist auch nur eine relative Aussage Karl Heinz.
Wie alt ist der Akku?
Spannung mal gemessen , insbesondere unter Belastung?
Weil- so┬┤n Akkupack kann auch mal┬┤ne kaputte Zelle beherbergen.
Spezialisten gehen dahin und legen sich die 12V von einer externen(guten) Batterie direkt auf den Starter oder aber auf die Steckverbindung im/am Akkukasten.
Da kann dann direkt beurteilt werden ob der intern vebaute Akku noch gut ist.
Auch k├Ânntest Du den Akku mal aufladen und dann eine herk├Âmmliche Autolampe (40W oder so...)mal daran anschlie├čen(Belastungstest). Bei einem noch guten 2000mAh Akku
sollte da so ca. eine Brenndauer von 25-30min bei rumkommen.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: