Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Motor springt morgens schlecht an!!!! - Thumbnail von saxokappes saxokappes - 30.08.12 22:54 Uhr Klicks:39
hallo an alle...kann mir einer sagen warum meine saxonette morgens erst immer beim 10oder15 mal anspringt??? und ├╝ber den tag springt sie immer beim ersten mal an!!!! danke schon mal f├╝r eure hilfe!!!! gru├č saxokappes
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor springt morgens schlecht an!!!! - Thumbnail von eddy eddy - 30.08.12 23:31 Uhr Klicks:37
Hallo Saxokappes,

das k├Ânnte an der hohen Luftfeuchte liegen.
Pr├╝fe mal alle Z├╝ndkabelanschl├╝sse.
S├Ąubern und mit etwas Silikonfett abdichten.

lg, eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor springt morgens schlecht an!!!! - Thumbnail von saxokappes saxokappes - 30.08.12 23:53 Uhr Klicks:38
hallo eddy

danke f├╝r dein tip das werde ich morgen fr├╝h gleich machen!!!!!!! gru├č saxokappes
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor springt morgens schlecht an!!!! - Thumbnail von Christian. Christian. - 31.08.12 10:57 Uhr Klicks:32
Hallo Saxokappes,
ich verwende wett protect e-basic :
Und allen anderen viel Spa├č beim Video, aber bitte nicht alles nachmachen....

http://www.youtube.com/watch?v=823Crb9C_I4&feature=related

Christian.
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor springt morgens schlecht an!!!! - Thumbnail von Uweknop1 Uweknop1 - 31.08.12 13:10 Uhr Klicks:30
Ich habe meine M├Âfchen in der Garage stehen,sch├Ân trocken,da her keine Probleme.

Gru├č Uwe
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: