Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Huckelberry Huckelberry - 09.01.13 15:13 Uhr Klicks:73
Hallo mein name ist Jens, wohne in Ennigerloh und besitze seit ca. 1 woche eine Spartamet baujahr 1987. Ich hab nur 3 KM bis auf Arbeit und dachte mir daf├╝r ist sie perfekt.
Jetzt kommt mein Problem, ich hab sie von jemanden gekauft der Sie f├╝r seinem verstorbenen Vater verkaufte, ich wei├č auch nicht wie lange sie stand. Muss dazu sagen das ich vorher noch nie mit einem Fahrrad mit Hilfsmotor gefahren bin. Sie springt wunderbar an aber erreicht max.14 Km/h und ruckt wenn ich vollgas fahre (obwohl es nicht Bergauf geht)! Und seit heute Nachmittag klingt Sie etwas dumpf beim Gas geben also kein typisches 2 Takt ger├Ąusch. Kann es am Regen liegen???
Kann mir jemand helfen was ich da machen kann????
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von eddy eddy - 09.01.13 15:33 Uhr Klicks:64
Hallo Jens,

da wirst Du wohl nicht um eine gr├╝ndliche
Vergaserreinigung herum kommen.
Anleitung findest Du im Wiki.

Gru├č eddy
Um antworten zu können, musst Du Dich erst registrieren
Hallo eddy,
Ist das Problem damit behoben oder kann es noch andere Ursachen daf├╝r geben?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von eddy eddy - 09.01.13 15:58 Uhr Klicks:61
Ja Jens, es kann auch noch andere
Ursachen geben. Ich nehme mal an
das deine Saxo lange gestanden hat
und da sammelt sich nun mal jede
Menge Schmutz in der Kraftstoffanlage
an. Das bedeutet nun das Du alles
vom Tank ├╝ber den Filter (falls vorhanden)
bis zum Vergaser reinigen musst.
Luftfilter vielleicht auch erneuern.
Du solltest auch ergr├╝nden welchen
Vergaser und Motor in deinen M├Âppel
verbaut sind damit dir hier geholfen werden kann.

Gru0 eddy
Um antworten zu können, musst Du Dich erst registrieren
Da fragst du was Eddy, der Vergaser ist von Bing, der Motor ist von Sachs und hat 38 ccm mehr wei├č ich so nicht. Wenn du mir verr├Ątst wo ich die angaben finde oder was dir f├╝r Merkmale helfen dann w├Ąre ich dir sehr verbunden
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Herbert Herbert Administrator - 09.01.13 16:22 Uhr Klicks:57
Hallo Jens,

das sehe ich zun├Ąchst veinmal auch so wie eddy. Ganz neu auf der Seite sind die Reparaturvideos und dieses k├Ânnt dir helfen:
http://www.youtube.com/watch?v=xrv01ELipPM

Weitere Videos findest du hier:
http://www.hilfsmotor.eu/wiki/Vergaservieos/

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Hallo Herbert,
danke f├╝r dein Beitrag, den Vergaser hab ich grad gereinigt, trotzdem l├Ąuft meine kleine nicht anders, hab mal das Gemisch getauscht aber auch keine Ver├Ąnderung! Habt ihr noch ne Idee woran es liegen k├Ânnte? Habe vorher einen Simson Star gehabt, aber mit diesen Motoren kenne ich mich nicht so aus, kann ich beim Vergaser irgendwie was beim zusammenbau falsch machen (siehe einstellungen Sprit-Luft) oder ist es da nicht so wie bei Simson?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Herbert Herbert Administrator - 09.01.13 16:43 Uhr Klicks:53
Ist der Auspuff frei?

Weiter M├Âglichkeiten
http://www.hilfsmotor.eu/wiki/Vergaservieos/

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gute Frage wie teste ich das?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Herbert Herbert Administrator - 09.01.13 16:47 Uhr Klicks:52
Halte mal die Hand hinter den Auspuff, dann sollte man sp├╝ren, ob da genug herauskommt.

Wenn du unsicher bist, musst du den Auspuff abschrauben und hindurchpusten. Das sollte relativ leicht gehen.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Danke Herbert ich probiere es gleich mal aus!:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von - 09.01.13 16:47 Uhr Klicks:53
Solltest du gar nicht weiterkommen,
guck doch mal in der Mitgliederkarte, ob ein freundlicher, hilfsbereiter Fori in deiner N├Ąhe wohnt, der dir evtl. helfen kann.
Ennigerloh.... ist doch nicht weit von Rheda-Wiedenbr├╝ck....?
Da m├╝sste doch einer zu finden sein !:freu:
lg,reiner

PS: ansonsten ist alles wie bei der Simson, nur kleiner, weniger dran und nix zum einstellen !
Um antworten zu können, musst Du Dich erst registrieren
Gute idee saxo ich hab nur gehofft das ich es heut erstmal hinbekomme weil ich bis Samstag auf Fr├╝hschicht muss, ich wollte eh mal Fragen ob mir einer aus der N├Ąhe mal helfen kann und sich meine kleine mal richtig anguckt und vielleicht erkennt was noch zu machen ist
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von guple guple - 09.01.13 17:00 Uhr Klicks:51
hallo Jens, hat sie denn noch gen├╝gend Kompression? ist gen├╝gend Getriebe├Âl drauf? Z├╝ndkerze noch gut? K├Ânnte aber ja auch was mit dem Z├╝ndzeitpunkt zu tun haben ! Oder das kleine Loch imn Tankdeckel kann auch zu sein! Ich fahre selber auch Schwalbe, Habicht und KR50 und t├Ąglich ca 6km mit der Saxonette Classik auf Arbeit bei Sonne , Regen , Sturm und auch Schnee und kann sagen das sie genauso robust und unproblematisch ist wie unsere altbew├Ąhrten Simsons aller Art.
Um antworten zu können, musst Du Dich erst registrieren
So der vergaser ist rein, der Auspuff sauber und die Z├╝ndkerze neu! Aber immernoch das selbe Problem, sie f├Ąhrt nur 15Km/h!
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Herbert Herbert Administrator - 09.01.13 18:16 Uhr Klicks:53
Der Abstand zwischen Z├╝ndspule und Polrad muss 0,4 mm betragen. Das ist ungef├Ąhr die St├Ąrke einer Visitenkarte.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Jan S. Jan S. - 09.01.13 18:28 Uhr Klicks:53
Wie siht der luftfilter den aus? Meine 1.Saxonette hatte den "export" Luftfilter drauf, als ich sie gekauft habe. Damit lief sie auch genau 14km/h und hat ganz schlecht gezogen....Als ich dan den originalen drauf gesetzt hab lief sie direkt 20...Meiner verdreckt auch immer recht schnell da ich viel auf staubigen Stra├čen Wanderwegen und Aschepl├Ątzen fahr...sobald er dreckig ist l├Ąut sie auch viel langsamer.
Bei diesem BJ m├╝sste sie ja auch eigentlich einen 099er oder 199er Motor haben, wenn er noch original ist, diese sollten beide eigentlich einen recht guten zug haben...
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Timo H. Timo H. - 09.01.13 20:27 Uhr Klicks:53
Es k├Ânnte auch der Simmerring an der Polradseite defekt sein. Dann wird Falschluft gezogen und es fehlt deutlich Leistung. Ansonsten w├╝rde ich nach M├Âglichkeit mal das Z├╝ndmodul tauschen. Kommt auch mal vor, dass das kaputt ist.

Gru├č, Timo
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von - 09.01.13 20:37 Uhr Klicks:50
Mit ganz einfachen Worten...
einfach mal ganz systematisch einer Fehlereingrenzung versuchen.

lg,reiner
Um antworten zu können, musst Du Dich erst registrieren
Mahlzeit,
habe heute fr├╝h auf dem weg zur Arbeit bemerkt das durch die neue Z├╝ndkerze und die Luftfilterreinigung meine kleine jetzt 3Km/h schneller f├Ąhrt aber halt immernoch zu langsam. Ich wei├č leider nicht wie man die Simmerringe wechselt, kommt denn zuf├Ąllig jemand aus der n├Ąhe von Ennigerloh oder Warendorf der sich damit auskennt und mir helfen k├Ânnte????
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von hotte hotte - 10.01.13 15:15 Uhr Klicks:49
herbert wohnt doch nur 60Km von Dir. Motor unterm Arm und hin.:wink:

Gru├č hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Rolando Rolando - 10.01.13 15:18 Uhr Klicks:50
Geh doch mal im Men├╝ unter suche-personensuche und gib deinen Ort ein,vielleicht kommt jemand aus deiner Ecke.

Gru├č Roland:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von hotte hotte - 10.01.13 15:21 Uhr Klicks:51
ja,zu saxokappes ist es nur die H├Ąlfte:wink:

Gru├č hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Herbert Herbert Administrator - 10.01.13 17:00 Uhr Klicks:58
Kannst gerne am WE kommen. Dann machen wir das.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Hallo Herbert ist echt lieb gemeint von dir aber ich habe kein Auto und wei├č nicht wie ich vorbeikommen kann!
Aber wo ich dich schon mal dran habe woran liegt es denn wenn meine kleine w├Ąhrend der fahrt ausging und nicht mehr anspringt?
Z├╝ndspule?
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Bias Bias - 12.01.13 17:25 Uhr Klicks:50
http://www.hilfsmotor.eu/wiki/Motorgehtaus/

Im Wiki stehen viele grunds├Ątzliche Hilfen aufgef├╝hrt

Gru├č
Andreas
Um antworten zu können, musst Du Dich erst registrieren
Also ich muss mal ein ganz gro├čes Lob an alle Aussprechen die Hilfe hier ist echt grandios.
Auch ein gro├čes Lob an Herbert dessen Idee das ├╝berhaupt m├Âglich gemacht hat!:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Bitte um Hilfe!!!!!!!!!!!!!!!!!!!!!!!!! - Thumbnail von Pusy Pusy - 18.01.13 17:47 Uhr Klicks:37
HOLLO wenn der Motor kalt ist dann kannst du wieder
Starten,dann kann es die Z├╝ndspule sein.:wink:
Um antworten zu können, musst Du Dich erst registrieren
Hallo falls du Hielfe brauchst k├Ânnten wir mal zusammen ein Auge drauf werfen ,stecke in Herzebrock -Clarholz -einfach mal anschreiben unter freeyokon@yahoo.de
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Pusy Pusy - 19.01.13 09:58 Uhr Klicks:36
Gelöscht von Pusy
Keine Antwort auf diesen Beitrag möglich
Anzeige: