Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Problem mit Vergaser TK - Thumbnail von Vladimir Vladimir - 07.08.13 00:10 Uhr Klicks:41
Hallo Freunde. Bin neu hier. Mein Vater hat vor zwei Tagen eine gebrauchte Saxonette gekauft. Am Anfang ging der Motor in Leerlauf aus, aber er lief gut, solange man Gas gibt. Ich dachte mir -ok,bestimmt ist der Vergaser ( TK ) verdreckt...Heute haben wir den Vergaser abgebaut, sauber gemacht und zusammengebaut...mehrmals. Folge-in Stand läufts, geht aber aus, wenn man Gas gibt. Beim Zusamenbauen sind keine Teile übrig geblieben :wink: Wir haben bei Bekannten einen alten Vergaser geliehen -jetzt läufts ! Ich weiß nicht, was ich jetzt machen soll. Wo soll ich den Fehler suchen? Vielen Dank im voraus. MfG Vladimir
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von didiwagener didiwagener - 07.08.13 00:49 Uhr Klicks:40
Ein Hallo und auch ein Willkommen hier Vladimir.
Ich würde als erstes empfehlen die Videos unseres herzallerliebsten Administrators :smile: zw. Vergaserreparatur zu sichten.
Findest Du in : Wiki/Hilfsmotor/Erste Hilfe > Reparaturvideos > Videos zum Vergaser > und dann bei TK-Vergaser.

Was ganz was doofes noch : Evtl. die Züge von Gas und Chok nach der Reparatur und der Wiederinbetriebnahme des TK vertauscht gehabt ? Passiert leider oft .

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von Vladimir Vladimir - 07.08.13 14:24 Uhr Klicks:33
Erstmal danke ! Es ist unwahrscheinlich,dass wir Züge vertauscht haben,da die unterschiedliche Längen haben. Von allem adrere Vergaser leuft einwandfrei.Videos schaue ich nach.:up:
MfG Vladimir
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von Vladimir Vladimir - 07.08.13 22:21 Uhr Klicks:33
Heute haben wir Vergaser nochmal zerlegt und nachgeschaut. Unter der Düse mit Filter haben wir ein " Rörchen" aus Messing gefunden. Diese mit hilfe einen Gewindebohrer ( M3 ) haben wir rausgezogen und gereinigt. Dann alles wieder zusammengebaut. Sanonette läuft ! Leider nicht 20 km/h , sondern " nur" 18. Aber leuft ! Jetzt Frage: was für ein Rörchen ist das ? Und noch was-wenn man von oben sehen,das Rörchen hat so ein Schlitz.
Ist es egal,in welche Richtung "guckt" dieser Schlitz ? Danke im voraus. MfG Vladimir
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von hotte hotte - 07.08.13 22:30 Uhr Klicks:33
moin,
unter SUCHE gebe mal Mischrohr ein:wink:
Gruß hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von Vladimir Vladimir - 07.08.13 22:42 Uhr Klicks:33
Danke ! Ist das wichtig, wie rum steht dieses Mischrohr ? MfG Vladimir
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 07.08.13 22:45 Uhr Klicks:34
Hallo Vlad,
ja sehr, das Loch muss zum Motor zeigen und genau mittig ausgerichtet sein.
http://www.hilfsmotor.eu/galleryimages/9r6B56Rq.jpg
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von Vladimir Vladimir - 07.08.13 23:02 Uhr Klicks:34
Jetzt verstehe ich warum habe ich so viel Schwierigkeiten gehabt... Danke !
Noch was-kann es sein, dass für Vergaser TK gibt es deutlich weniger Ersatzteile als für BING ? Ist TK nicht so gut ? MfG Vladi
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit Vergaser TK - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 07.08.13 23:13 Uhr Klicks:35
Da scheiden sich die Geister.
Die Einen mögen den Bing lieber die Anderen den TK.
Die Membran beim TK ist auf jeden Fall weniger anfällig, aber die wird wohl auch nicht mehr hergestellt, wie alle anderen Ersatzteile des TK- Vergasers auch nicht mehr.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: