Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo,

ich habe vor kurzem meinem TK Vergaser meiner Saxonette gereinigt, da sie unsauber lief. Nachdem ich den Vergaser wieder eingebaut hatte, lief sie nicht! ZĂŒndfunken ist da!

Ich habe dann mal die Schwimmerkammer abgenommen, die Saxonette lief dann aber es lief wie es ja klar ist viel Benzin aus.
Dann habe ich die Kammer wieder rangebaut und wieder kein Zeichen.

Hat jemand eine Idee, woran das liegen kann?

Liebe GrĂŒĂŸe Kevin H.
Um antworten zu können, musst Du Dich erst registrieren
Um antworten zu können, musst Du Dich erst registrieren
Könntest du das bitte schriftlich verfassen? Komme da gerade nicht so ganz durch
Um antworten zu können, musst Du Dich erst registrieren
Um antworten zu können, musst Du Dich erst registrieren
Und woran liegt dies nun genau? Habe genau so, wie es dort steht auch eingebaut.
Soll Ich die Schwimmernadel einmal abchecken ob die noch OK ist und eine neue bestellen??
Um antworten zu können, musst Du Dich erst registrieren
Woran es genau liegt kann dir keiner sagen, Ferndiagnosen sind so gut wie unmöglich. Wenn du ihn genauso zusammengebaut hast wie in der Betriebsanleitung beschrieben, dann muss er auch funktionieren. Ich habe da den DĂŒsenstock in Verdacht, reinige ihn mal im Ultraschall-Bad, wie man ihn zieht ist ausfĂŒhrlich hier im Wiki beschrieben.
Oder aber du sagst mal wo du wohnst, da gibt es vielleicht jemanden in deiner NĂ€he der dir helfen kann.


Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Hallo,

ich habe das Problem gehoben und meine Saxonette lÀuft wieder wunderbar.

Ich danke euch fĂŒr die Antworten.

Lg. Kevin
Um antworten zu können, musst Du Dich erst registrieren
Nett wĂ€re es , wenn du sgen wĂŒrdest was der Fehler war!
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Habe die Schwimmernadel ausgebaut und einmal durchgepustet.
Dann habe ich ntdeckt das am Vergasereingang ein Gummipropfen vor war (die Seite wo der Luftfilter drann ist), den habe ich entfernt. Ich habe dann einmal am Seilzug gezogen und dann lief sie!

Lg. Kevin
Um antworten zu können, musst Du Dich erst registrieren
wie kann man eine Schwimmernadel durchpusten???
Werner
Um antworten zu können, musst Du Dich erst registrieren
Nicht die Schwimmernadel, dort wo die Schwimmernadel drinn sitzt! Sorry, mein Fehler
Um antworten zu können, musst Du Dich erst registrieren
Mönsch Werner,
Dir muss man heut aber och alles erklÀren:flucht:

lg eddy
Um antworten zu können, musst Du Dich erst registrieren
Ja Eddy,
dumm geboren und nicht viel dazugelernt! :o)))
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
ja und die HĂ€lfte wieder vergessen.....
haste vergessen :grin:

Gruß eddy
Um antworten zu können, musst Du Dich erst registrieren
habe ich das? Weiß ich gar nicht mehr. :confused:
Werner
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: