Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 08.03.14 16:45 Uhr Klicks:72
Hallo, das super Wetter hat uns zur ersten Tour gelockt. Beide Möfchen liefen super, nur nach dem letzten Stopp beim BÀcker wollte meine wieder nicht mehr auf Touren kommen. Max 19,5 km zuvor locker 23 km. Was ist das nur? Hatte ich vor 2 Wochen bei der allerersten Tour dieses Jahr auch schon. Danach Vergaser plan geschliffen und Schwimmer-stand korrigiert. Irgendwie meine ich sie bekommt zuviel Sprit, wenn ich den Benzinhahn schlisse bekommt sie kurz vor dem ausgehen ordentlich Drehzahl. Aber der Schwimmer kann sich ja nicht verstellt haben, es ist ein TK Vergaser. Was kann das nur sein?
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von eddy eddy - 08.03.14 16:51 Uhr Klicks:70
Hallo Klaus,

beim TK ist es meist der O-Ring zwischen Deckelplatte und Unterteil.

Gruß eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 08.03.14 17:02 Uhr Klicks:70
Hallo Eddy, habe da noch nie einen O Ring gesehen. Ist der dann Kaputt muss ich morgen mal suchen. Vielteich fehlt der auch.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von eddy eddy - 08.03.14 17:15 Uhr Klicks:68
Hallo Klaus, ĂŒber meinen Daumen, da ist er.
Wenn du noch nei dort warst, dann kontrollier
vorher noch mal das Schwimmernadelventil.
Denn bei Demontage der Deckelplatte können
sich viele Fehler einschleichen.
http://www.hilfsmotor.eu/galleryimages/YstLPLLF.jpg

Gruß eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 08.03.14 17:27 Uhr Klicks:65
Hallo Eddy, da war ich schon öfter, wahrscheinlich hÀngt er an der Deckelplatte und wurde von mir noch nicht beachtet. Aber wieso lief sie 15 Km gut und dann wieder nicht da kann sich am O Ring ja auch nichts Àndern. Die WÀscheklammer ist super. Wieder etwas gelernt Danke schon mal.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von eddy eddy - 08.03.14 17:34 Uhr Klicks:63
.... nun, 15 km gut und dann nicht, klingt schon nach Schwimmerventil und Fremdkörper. :)

lg eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 08.03.14 17:41 Uhr Klicks:62
Ja morgen ist wieder Vergaser schrauben angesagt. Vielleicht schließt der Schwimmer nicht richtig
also Danke schon mal. Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von - 08.03.14 17:48 Uhr Klicks:62
Hallo Klaus,
HauptdĂŒse auf 42 0der 40 mal probieren. Oder hast Du den Choke nicht voll geöffnet? oder Luftfilter bekommt zu wenig Luft, dadurch Gemisch zu fett. Beim Schliesen des Hahns magerst du das Gemisch kurzfristig ab und sie lĂ€uft besser.:up:
Gruß L-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von eddy eddy - 08.03.14 17:53 Uhr Klicks:63
jaja Peter, was fĂŒr eine DĂŒse gehört in den TK?

42 , 40 :lachtot:

Gruß eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von - 08.03.14 18:13 Uhr Klicks:60
ja eddy, typisch ein Bing Vergaser Benutzer, hab nicht richtig gelesen.
Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Christian. Christian. - 08.03.14 18:36 Uhr Klicks:60
Hallo Klaus,
auch beim TK kann man den Schwimmerstand verÀndern !
Diese zwei MessingbĂŒgel etwas hochbiegen, schon schließt er frĂŒher und magert ab.
http://www.hilfsmotor.eu/user/Christian./gallery/2067/image/10274/
PS. Bild aus dem WIKI Vergaser
Viele GrĂŒĂŸe
Christian
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 08.03.14 18:58 Uhr Klicks:59
Hallo, ich weiß gar nicht welche DĂŒse da verbaut ist. Steht das drauf? Schwimmer habe ich ja erst korrigiert und dann rannte sie ja auch 15 km dann stopp beim Becker und 3-4 km langsamer. Vielleicht war der Brotleib zu schwer.:eek:
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Christian. Christian. - 08.03.14 19:49 Uhr Klicks:58
TK hat serienmĂ€ĂŸig eine 48 Ă©r DĂŒse siehe ABE.
Viele GrĂŒĂŸe
Christian
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 09.03.14 15:20 Uhr Klicks:57
So Leute der Vergaser ist es nicht. Habe ihn mit dem anderen getauscht bringt keine VerÀnderung und in der anderen Saxonette lÀuft er. Kann es an der Membran platte liegen oder ist der Wellendichtring wieder raus gerutscht im Motor. Rauchen tut sie nicht. Die Suche geht weiter.
Gruß und schönen Sonntag im wahrsten Sinne des Wortes.
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Hans Techel Hans Techel - 09.03.14 17:49 Uhr Klicks:61
Hallo

Ich wĂŒrde Mal andere DĂŒsen GrĂ¶ĂŸe Probieren!

Gruß
Hans
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von thorsten thorsten - 09.03.14 18:18 Uhr Klicks:60
membranzunge, dekoventil, unterdruckschlÀuche und auspuff.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 09.03.14 18:34 Uhr Klicks:55
Hi, ich glaube an der Membrane ist der Fehler. Nach dem diese demontiert war und die Dichtung mit Fett versehen wider eingebaut gab es eine merkliche Verbesserung. Hier werde ich weiter forschen. Erst mal neue Dichtung besorgen. Und dann versuchen die optimale Stellung der Membranzunge zu finden.
Danke Euch erst mal Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von thorsten thorsten - 09.03.14 18:49 Uhr Klicks:57
membranzunge behutsam festschrauben, sie verzieht sich sonnst. unterdruckanschluss zuhalten und den pust und saugtest machen.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von - 09.03.14 20:51 Uhr Klicks:53
...oder welche aus 0,35mm Carbon nehmen.

Haben sich schon seit ewigen Zeiten bei uns bewÀhrt.
http://www.hilfsmotor.eu/galleryimages/tboyFtwC.jpg

Die können sich auch nicht verbiegen....!

lg,reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von Holzwurm Holzwurm - 10.03.14 17:55 Uhr Klicks:50
So Leute, Möfchen lÀuft wieder besser. Es lag wohl an der Membran Platte oder deren Dichtung.
Bringen die Karbon-teile eine Verbesserung und wo bekommt man das Material?
Danke Euch, Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Keine volle Leistung - Thumbnail von - 10.03.14 18:02 Uhr Klicks:58
Hallo Klaus ,

man brauchst sie nicht einstellen, sie können sich auch nicht verstellen und sie sprechen besser an als die trÀgeren Federblechzungen.
Das sind unsere Erfahrungen.

Zum Bezug hab ich dir ne PN geschickt.

lg,reiner
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: