Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Problem mit dem Licht - Thumbnail von Arno Arno - 02.07.14 19:30 Uhr Klicks:42
Saxonette Classic ist im Endstadium der Renovierung, jetzt noch ein Problem mit dem Licht:

Wenn der Dynamo auf den Reifen gelegt wird und sich dreht, schaltet das Elektronik K├Ąstchen h├Ârbar, es brennt aber kein Licht. Dreht sich der Dynamo nicht mehr, geht die Standlichtfunktion an f├╝r einen gewissen Zeitraum an, es brennt Vorder- und R├╝cklicht. Wird der Dynamo wieder aufgelegt, geht das Licht wieder aus.

Also kein Licht wenn der Dynamo sich dreht.

Woran k├Ânnte das liegen.

Danke f├╝r einen Tipp
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit dem Licht - Thumbnail von eddy eddy - 02.07.14 23:28 Uhr Klicks:40
Hallo,

das kabel vom Dynamo bis in die Akkubox verfolgen(Gelb m├╝sste es sein) und gegebenenfalls nachl├Âten. Auch die Masseanschl├╝sse kontrollieren.

Gru├č eddy
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Pusy Pusy - 03.07.14 08:15 Uhr Klicks:24
Gelöscht von Pusy
Keine Antwort auf diesen Beitrag möglich
Re: Problem mit dem Licht - Thumbnail von didiwagener didiwagener - 03.07.14 11:49 Uhr Klicks:41
Nicht m├╝sste gelb Eddy . Ist gelb ! Ich hatte mal eine "kalte L├Âtstelle" auf der Platine.Nachgel├Âtet und OK.
Hier mal ein Innenschaltplan der E-Box der Classic . Wer┬┤s gebrauchen kann....
http://www.hilfsmotor.eu/galleryimages/mlfMNu31.jpg

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit dem Licht - Thumbnail von eddy eddy - 03.07.14 12:45 Uhr Klicks:42
:up: Dietmar

lg eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit dem Licht - Thumbnail von Arno Arno - 03.07.14 20:16 Uhr Klicks:34
Hallo Dietmar,

alles durchgecheckt, Verbindungen und L├Âtstelle o.k. Denke, der fehler liegt irgendwo in der Platine.

Wo k├Ânnte ich eine gute Box oder zumindest das Innenleben mit den Kabeln bekommen: passend zu Classic, jetzt ohne Schalter zum Abschalten des Standlichtes.

Arno
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit dem Licht - Thumbnail von Rolando Rolando - 03.07.14 20:58 Uhr Klicks:34
Es gibt da so ein gro├čes Auktionshaus,genannt Ebay da wirst du f├╝ndig.:up:

Gru├č Roland
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit dem Licht - Thumbnail von didiwagener didiwagener - 03.07.14 21:03 Uhr Klicks:34
.....oder hier in Kleinanzeigen eine Suchanfrage starten.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Problem mit dem Licht - Thumbnail von Rolando Rolando - 03.07.14 21:11 Uhr Klicks:34
.........Didi das hat er doch schon.:wink:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: