Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Probleme nach 399 Motor zusammenbau - Thumbnail von Saxonettenfreund Saxonettenfreund - 26.07.14 19:48 Uhr Klicks:40
Halol Saxofreunde
ich habe nach dem kauf der Saxonette vor 2 Wochen
den Bing Vergaser auseinander gehabt Membrane erneuert
und Dichtungen nun lief Sie jetzt habe ich den Motor
auseinander gehabt und die Kupplungsglocke und die Kupplung
erneuert nach dem Zusammenbau läuft Sie zwar aber wenn ich das Gas soweit runter stelle das die Kupplung nicht fast geht Sie aus höher eingestelltes Gas schlägt die Kupplung und will fassen also machte ich jetzt eine Probefahrt
Sie läuft kommt aber teilweise nicht auf volle touren
und nicht nur der Zylinderkopf wird heiß sondern auch das Gehäuse von der Radaufhängung also das Gehäuse wo die hintere Trommelbremse sitzt ist das eine normale wärme
ausstralung vom Zylinderkopf oder stimmt da was nicht und
ich muss den Motor nochmal zerlegen
wer kann mir da weiterhelfen
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme nach 399 Motor zusammenbau - Thumbnail von eddy eddy - 26.07.14 20:08 Uhr Klicks:36
Hallo ....... ,
Ferndiagnosen sind bei so was immer schwer.
Lief er den mit dem Vergaser ordentlich vor dem
auseinander nehmen? Wie sieht die Kerze aus?
Wurde die Membrandichtung erneuert?
Macht er Geräusche die vorher nicht waren?

Gruß eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme nach 399 Motor zusammenbau - Thumbnail von hpb1963 hpb1963 - 26.07.14 20:08 Uhr Klicks:37
Hallo Saxonettenfreund,

Ja das Getriebe wird auch heiß, hattest du das Getriebeöl entfernt?
Pr√ľfe doch mal den Getriebe√∂lstand.

http://www.hilfsmotor.eu/wiki/Getriebeoel/

lg
Hans-Peter

PS: Das Getriebe√∂l kann z.b eine Temperatur von 65 - 70 Grad haben, und somit auch das Geh√§use, nat√ľrlich kommt das sehr auf die Umst√§nde an!!

Um antworten zu können, musst Du Dich erst registrieren
Re: Probleme nach 399 Motor zusammenbau - Thumbnail von eddy eddy - 26.07.14 20:37 Uhr Klicks:37
Hallo Peter,

√Ėl kann man in dem Fall mal ausschlie√üen, es sei denn
es ist keins drin.

LG eddy
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: