Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
meine saxo starten beim kaltstart schwer - Thumbnail von andy0307 andy0307 - 15.01.15 12:51 Uhr Klicks:46
hallo zusammen
meine saxo startet beim kalt start schwer,muss sie ca 15-20
mal anziehen,wenn ich ganz schnell hinterander ziehe springt sie etwas schneller an.habe den vergaser im ultraschallbad
gereinigt.hat nichts bebracht.hat einer eine ahnung an was es liegen kann?
gruss andy
Um antworten zu können, musst Du Dich erst registrieren
Hallo Andy,
meine Vermutung :
"SPRITMANGEL"
* schlie├čt der Choke Schieber vollst├Ąndig ?
* Luftblasen im Benzinschlauch, also mit Fahrt/Stop pumpen.
* Wassertropfen im Vergaser ( 0,5ml Spiritus direkt in den
Vergaser )
:andiearbeit:

http://www.hilfsmotor.eu/galleryimages/qrqcaHUS.jpg
Das Loch mu├č wie hier in der Mitte vom Einla├č liegen.
Viel Erfolg
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Re: meine saxo starten beim kaltstart schwer - Thumbnail von Herbert Herbert Administrator - 15.01.15 13:50 Uhr Klicks:42
Hallo Andy,

der Abstand Z├╝ndspule - Polrad sollte 0,4mm betragen. Achte auch mal auf den Elktrodenabstand bei der Z├╝ndkerze. Wenn du ihn etwas veringerst, wird der Z├╝ndfunke st├Ąrker und der Motor springt besser an.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Hallo Herbert,
Verringerung des Elektrodenabstands bringt einen schw├Ącheren Funken, der aber leichter ├╝berspringt.
Also Z├╝ndung testen, wenn Funke da andere Baustelle s.O.
Viele Gr├╝├če
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Re: meine saxo starten beim kaltstart schwer - Thumbnail von - 15.01.15 14:24 Uhr Klicks:41
Ja, und auch mal schauen, ob der Funke nicht schon vorher zwischen Spule und Kerze ├╝berspringt.
Das schw├Ącht den Funken zus├Ątzlich.
Bei feuchtem Wetter sucht der sich auch schon mal seinen eigenen Weg, wenn die isolierungen nicht mehr die besten sind.

mfg, Hacki
Um antworten zu können, musst Du Dich erst registrieren
Re: meine saxo starten beim kaltstart schwer - Thumbnail von andy0307 andy0307 - 15.01.15 14:40 Uhr Klicks:38
ok danke werde ich pr├╝fen,im unteren drehzahl bereich will sie immer ausgehen.wenn sie warm ist springt sie gut an
achso der motor hat ein deko ventil
Um antworten zu können, musst Du Dich erst registrieren
Re: meine saxo starten beim kaltstart schwer - Thumbnail von Rico04 Rico04 - 15.01.15 16:45 Uhr Klicks:39
Hallo Andy
Ich hatte letztes Jahr ungef├Ąhr das gleiche Problem.
Ich hatte keinen Z├╝ndfunken mehr, also zuerst hatte ich den Kerzenstecker und das Z├╝ndkabel gewechselt, diese brachte nichts, dann habe ich das Z├╝ndmodul aus getauscht, und siehe da, ich brauche h├Âchstens 2 mal ziehen und mein Knallfahrrad springt an.:wink:
Gru├č
J├╝rgen
Um antworten zu können, musst Du Dich erst registrieren
Re: meine saxo starten beim kaltstart schwer - Thumbnail von andy0307 andy0307 - 15.01.15 16:46 Uhr Klicks:37
ok danke
gruss andy
Um antworten zu können, musst Du Dich erst registrieren
Hallo Andy,
wenn man einen gesunden Vergaser 15-20 mal mit Choke anrei├čt stinkt es nach Benzin und die Kerze ist "abgesoffen".....
Kleine Denkaufgabe, aber f├╝r Dich bestimmt nicht schwer.
Bei Fragen gerne PN.
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: