Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
sachs nimmt kein voll gas an - Thumbnail von weimi19 weimi19 - 20.02.15 09:33 Uhr Klicks:49
ich habe eine sachs bekommen sie stand ├╝ber ein jahr rum,sie braucht auch zeit um warm zuwerden da zieht sie gar nix so das ich treten muss um vorw├Ąrts zu kommen sie ist auch seher laut .freue mich ├╝ber antwort


lg patrick
Um antworten zu können, musst Du Dich erst registrieren
Re: sachs nimmt kein voll gas an - Thumbnail von Bias Bias - 20.02.15 09:41 Uhr Klicks:48
Hallo Patrick,
zuerst reinige mal den Vergaser, wie das geht, findest du im Men├╝ unter WIKI/Erste Hilfe. Hast du neues Gemisch getankt (1:100)?
Gru├č Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: sachs nimmt kein voll gas an - Thumbnail von weimi19 weimi19 - 20.02.15 10:15 Uhr Klicks:52
ja habe ich getank und den vergaser von den anderen dran gemacht .sie ist ja auch seher laut und wenn sie kalt ist zieht sie gar ix
Um antworten zu können, musst Du Dich erst registrieren
Re: sachs nimmt kein voll gas an - Thumbnail von - 20.02.15 11:09 Uhr Klicks:51
@weimi19

im Nachbarforum hat dir doch schon einer eine ausf├╝hrliche Antwort gegeben ?

http://www.motorfahrrad.eu/viewtopic.php?f=2&t=5902&p=57475#p57475

Ich denke wenn du das abgearbeitet hast, dann sehen wir weiter.

mfg, Hacki, der manche Sachen komisch findet
Um antworten zu können, musst Du Dich erst registrieren
Re: sachs nimmt kein voll gas an - Thumbnail von Pusy Pusy - 20.02.15 20:31 Uhr Klicks:45
Ja, das ist Berlin. :up:
Servus Pusy
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: