Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Vergaser defekt? - Thumbnail von Rene Rene - 22.03.15 08:21 Uhr Klicks:49
Hallo zusammen, ich habe mit meiner Saxonette folgendes Problem. Wenn ich die Saxonette starte und den choke ganz gezogen habe, geht die Saxo problemlos an. Wenn ich dan Gas gebe fĂ€ngt der Motor an zu stottern. Siele ich dann etwas mit dem choke, kann ich problemlos gas geben, der Motor hat dann aber kaum bis gar keine Leistung mehr. Die Saxo fĂ€hrt dann höchstens schrittgeschwindigkeit. Stell ich den choke ganz zurĂŒck in die mitte, geht der Motor sofort aus. Könnte der Bing Vergaser kaputt sein? Ich wĂŒrde mich freuen wenn ihr mir weiterhelfen könntet. Sollte der Vergaser kaputt sein, könnte sich vielleicht jemand melder, der ihn reparieren könnte. Ich dank euch schon jetzt fĂŒr eure hilfe.

Gruß
René
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 22.03.15 08:36 Uhr Klicks:47
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Vergaser defekt? - Thumbnail von Rene Rene - 24.03.15 07:54 Uhr Klicks:30
Danke Ede
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von nobile nobile - 22.03.15 09:26 Uhr Klicks:42
Hallo Rene
Am Dienstag war der Bodobariton auch aus MG mit dem Selben Problem bei
mir in LEV und ihm wurde geholfen.wenn Du willst kann ich auch mal nachsehen.
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Mitschy Mitschy - 22.03.15 11:43 Uhr Klicks:39
HauptdĂŒse sauber machen,dann mĂŒĂŸte sie wieder laufen.

Gruß Mitschy
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von nobile nobile - 22.03.15 11:55 Uhr Klicks:39
Wenn es ein TK ist so ist es nicht so einfach getan.Und am Bing sind auch manche Dinge zu beachten.Bei dem TK zb. hatte ich 3 Std lang gesucht und nachher natĂŒrlich lag es am losen Mischrohr.
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Herbert Herbert Administrator - 22.03.15 12:44 Uhr Klicks:42
Hallo Paul,

das lose Mischrohr ist D A S Problem beim TK. Man soll es mit JB-Weld einkleben können. Noch besser soll das Verzinnen des Rohres an der Stelle sein, wo es eingepresst wird. Selbst habe ich damit noch keine Erfahrung gemacht.

Mein Ding ist der Bing.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von thorsten thorsten - 22.03.15 12:49 Uhr Klicks:40
Zitat:
Mein Ding ist der Bing

:up:

genau.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von nobile nobile - 22.03.15 13:21 Uhr Klicks:38
Herbert von wem hast Du das Verzinnen?
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 22.03.15 13:48 Uhr Klicks:38
Hallo Paul,
das mit dem Verzinnen ist eine gute Sache.
Die Idee stammt von Reiner aus Brandenburg
Habe 3 TK Vergaser und alle Mischröhrchen am Ende verzinnt. Nach dem verzinnen muss man sie dann rundschleifen, weil beim Verzinnen der Auftrag ja nicht immer gleich dick ist. Ist etwas Feinarbeit, aber es lohnt sich, sie sitzen nun alle wieder fest und man kann sie auch wieder lösen.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von - 22.03.15 14:07 Uhr Klicks:37
Verzinnen ist dafĂŒr super. Aber Vorsicht. Das Zinn lĂ€uft bis dahin wo das Flussmittel aufgetragen ist. Also sparsam und exakt damit umgehen. Sonst ist mehr schleifen angesagt als nötig. Gr.Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 22.03.15 14:12 Uhr Klicks:37
Richtig Udo,
Sparsam und Exakt, das sind die Zauberwörter bei Arbeiten am Mischrohr. :lupe:
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Herbert Herbert Administrator - 22.03.15 14:05 Uhr Klicks:37
Hallo Paul,

da hatte ich mal ein nettes Telefonat mit nobile.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von nobile nobile - 22.03.15 14:28 Uhr Klicks:36
Man soll ja auch nicht mit Lötzinn arbeiten sondern mit einer Verzinnungspaste .Diese kann genau platziert und dosiert werden und
geht gerade in Muy-Bereich hinnein.
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 22.03.15 14:33 Uhr Klicks:38
dann los, was ist wenn man aber keine hat?
Normal Löten geht wunderbar. Nur fĂŒr die Venturis kaufe ich nicht extra die Paste.
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von nobile nobile - 23.03.15 19:45 Uhr Klicks:34
Es gibt ja auch Leute die haben so etwas im Keller liegen
und dort steht auch eine Drehmaschine ohne extra zu KAUFEN.
Denn ich kaufe mir ja auch nicht ein Schwein nur weil ich ein
Eisbein essen will.Aber einen Niederrheiner ist mal so.
vG Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 23.03.15 20:28 Uhr Klicks:39
Hallo Paul,
da hast du Recht, ich kaufe keine ”-Paste (Schwein) um nur etwas Zinn aufzutragen (Eisbein)
Einen Lötkolben und Lötzinn hat fast jeder Heimwerker. Lötpasten, die sich im ”-Bereich auftragen lassen, eher nicht. Und von DrehbÀnken mal ganz zu schweigen.
Mit etwas FeingefĂŒhl klappt das Aufbringen von nur wenig Zinn auf die Venturis wunderbar.
Nur Leute mit Wurstfingern die brauchen so Pasten, das ist klar. :wink:
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von nobile nobile - 24.03.15 14:18 Uhr Klicks:34
Siehste Werner genau daß meine ich,denn wenn die "Wurstfinger)
daran gehen ist ruck-zuck das Röhrchen zu.Aber dann wer hat
diesen "blöden Rat" gegeben!Ich suche aber immer noch einen Ratgeber zur Montage einer Kettenschaltung.
vG Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von hotte hotte - 24.03.15 18:00 Uhr Klicks:33
den hast Du doch von Herbert bekommen:wink:
http://www.brucker-radl-service.de/Einbauanleitung%20Sax.htm
vG hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Vergaser defekt? - Thumbnail von Herbert Herbert Administrator - 24.03.15 18:36 Uhr Klicks:39
Kann es sein, dass hier zwei Threads durcheinander kommen?
Die Kettenschaltung war doch hier:
http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/80240/post/80240/#fpost80240

Gruß

Herbert:ua_nada:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: