Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo,
bei meiner ( neueren) Saxi mit E-Starter funktionniert dieser nicht; wÀhrend mit Handzug das Teilchen losschnattert wie ne Biene.
Evtl. hat jemand das Modul gewechselt !!
Hab irgendwann mal gelesen, dass nicht jedes Modul reinpasst;....aber wo ist der Unterschied, ob ich die Scheibe per Handseil drehe oder mit E-Motor,denn von dem Akku gehts eigentlich ja nur zum E-Motor bzw. zum Startschalter !!???
ZĂŒndfunke kommt auch beim Batteriestart---aber evtl. zur falschen Zeit ??
danke fĂŒr Deine Antwort im Room denn mein Laienwissen ist am Ende.
Ha auch schon mit Spritze etwas Benzin in Zylinder gegeben---es tut sich absolut nixxxx !!!
Um antworten zu können, musst Du Dich erst registrieren
moin,
das Modul hat mit dem E Start nichts zu tun.Du schreibst ZĂŒndfunke kommt auch beim Batteriestart? dann funktioniert doch der
E - Starter????

vG hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter ?? Handzug funktionniert,E-Start nicht ! - Thumbnail von Herbert Herbert Administrator - 26.06.15 15:53 Uhr Klicks:38
Achte mal auf einen gut gefĂŒllten Akku.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von XXXX XXXX - 26.06.15 17:16 Uhr Klicks:36
Gelöscht von XXXX
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 26.06.15 17:33 Uhr Klicks:33
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Ich habe mit dem E-Start ĂŒberhaupt keine Probleme, auch den Akku brauchte ich trotz vieler Kurzstrecken noch nicht mit dem LadegerĂ€t nachladen, auch wenn der Motor nicht immer gleich anspringt, nach ca. 5 Sekunden ist er spĂ€testens da. So ist es, wenn alles noch ziemlich neu ist!!! :wink: :wink: Ist aber nicht mein Verdienst!!!!

Gruß Bernd
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter ?? Handzug funktionniert,E-Start nicht ! - Thumbnail von Herbert Herbert Administrator - 26.06.15 19:16 Uhr Klicks:31
Auch wenn er nicht mehr neu ist. Bei unsren Saxonetten funktioniert der E-Start problemlos. Die Akkus habe ich schon lange nicht mehr nachgeladen. Ich empfehle diese hier:
http://www.akkukaufhaus.de/akkus/fuer-ebikespedelecs/saxonette?sCoreId=1sqi7up89n15hic2r3gooi36s6

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Manchmal hilft die Wohnortangabe im Account. Hilfsmotor . eu hat viele Außenposten mit hilfsbereiten Mitgliedern in der Republik.Einer davon könnte sogar in deiner NĂ€he postiert sein und dem "Karl" der ja fast umme Ecke wohnt helfen wollen.Wenn man denn nur wĂŒĂŸte......:wink:
Ist dann fast so wie beim ADAC bei uns.
Manchmal hilft es aber auch wenn man sich die Federscheibe im E-Starter mal nÀher betrachtet.
Gute Federscheibe
http://shop.hilfsmotor.eu/federscheibe.html
Böse Federscheibe
http://www.hilfsmotor.eu/galleryimages/Exop9qkt.jpg
http://www.hilfsmotor.eu/galleryimages/ufBFwfKe.jpg
Hast du böse Federscheibe drin du nix mit Druck aufŽs Knöpken starten.:grin:
Und wie Herbert schon angemahnt hat : Akku nix gut, E-start nix gut.:grin:
Geh mal in dich und verrat uns mal wie alt der Akku ist und wie es um die Federscheibe bestellt ist. Na ?

Gruß aus Oberhausen von Dietmar:wink:
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von XXXX XXXX - 27.06.15 00:48 Uhr Klicks:28
Gelöscht von XXXX
Keine Antwort auf diesen Beitrag möglich
Hallo ,
Immer wieder wird Funktion vom E-Start bemÀngelt.
Handstart OK - E-Start - Maschine springt nicht an !
Habe auch vielfach diskutiert und dann bei den UnglÀubigen
welche meinen einen STARTAKKU von aussen nach Sicht beurteilen zu können schlicht aufgegeben.
Die Funktion des Akku kann nicht nach Erscheinungsbild oder alter
beurteilt werden - sondern muß durchgeprĂŒft und gemessen werden.
Zelle fĂŒr Zelle oder unter Belastung.
>> ALLES ANDERE IST NONSENS - VERTANER NUTZLOSER ZEITVERTREIB <<

Erfahrene sollen mal ein Voltmeter mit anschliessen und
den Spanungsabfall beim Starten beobachten - dann sehen sie woran
es liegt.
Meistens 1 oder 2 Zellen brechen zusammen ,
Startspannungabfall bis 8 volt - Dann Startet die Saxo nicht mehr.

. . . fĂŒr solche und andere FĂ€lle mein POWERAKKU !

Hier der gebastelte Startakku fĂŒr meine Bastelbude
- Nebellampenrelais ersetzt die Startelektronik
- Ferntaster zum Starten und E-Starteranschluß
>> Wie gesagt nur fĂŒr die Hobbybude um Motoren mit
E-Start nach Revisionen mal zu Starten <<<
-
http://fs1.directupload.net/images/user/150627/3tr4lml3.jpg

Nachtrag :
Wenn ein Akku einen Zellenschluß hat - stirbt meistens auch das
Org.-LadegerĂ€t einen Heldentod weil es keine Sicherung fĂŒr den
Kurzschluß hat um den Ladevorgang abzubrechen.
Spulenschuß im LadegerĂ€t ist die Folge --- SCHROTT !
Zweimal passiert beim Kumpel :
Laden mit zwei LadegerĂ€ten - zwei Akkus / ein Akku mit Zellenschluß
anderen morgen nach Laden ĂŒber Nacht :
>> ein Akku OK / Ein Akku - hat garnicht geladen :
Kollege hat gedacht es lÀge am LadegerÀt und den Akku am
anderen GerÀt geladen.
Somit ist das zweite LadegerÀt auch durch diesen defekten Akku
gestorben.
Fazit : durch einen defekten Akku zwei LadegerÀte zertört / Schrott

. . . deshalb sind Elektronisch ĂŒberwachte LadegerĂ€te auch etwas
Teurer , machen sich aber auf dauer bezahlt

Herbert hat eine sehr gute Empfehlung zum Sartakku gegeben und
ich wĂŒrde auch die stĂ€kere Version 3000-4000 mAh bevorzugen.
Hier dann auch das passende LadegerĂ€t mit LadeĂŒberwachung besorgen.

VORSICHT :
Alte Org. Akkus die auf Auktionen angeboten werden - mehrere Jahre
nicht benutzt wurden könnt ihr vergessen und gehören zur Entsorgung !
Diese Akkus haben meistens ihr Leben hinter sich gelassen.

. . . beste Bastel und StartergrĂŒsse
Um antworten zu können, musst Du Dich erst registrieren
Ja,ja unser Zwangsrentner Paule. Was der nicht so alles in seiner Bastelbude rumliegen hat.....:grin:
FĂŒr nicht ganz so erfahrene Bastler hĂ€tte ich da auch eine Lösung parat : Einen Stecker(und Kontaktstifte) besorgen( z.B. hier http://shop.hilfsmotor.eu/stecker-3-polig.html )und zwei lange Strippen dran machen zur Spannungsversorgung von einer externen Batterie.Kann dann die Batterie vom eigenen PKW sein oder anders
http://www.hilfsmotor.eu/galleryimages/1rOHjXQG.jpg
Vorteil: Man kann so dass Möfchen mit den schon vorhandenen Teilen der Starteinrichtung nutzen.
Und - Tja, This is SPARTA - Jetz bistŽe aber Baff, Wa! Federscheibe ist niegelnagelneu in deinem GefÀhrt - und jetzt erzÀhl uns mal was von dem Akku. Wir warten......

In Neugier verharrender Gruß
Um antworten zu können, musst Du Dich erst registrieren
Das leidige Thema mit dem Accu nun ist das Vergangenheit.
Die Starterbatterie sorgt fĂŒr einen optimalen Startvorgang.
Gruß Pusy

http://www.hilfsmotor.eu/galleryimages/NFeLbmOy.jpg

12Volt 6Ampere

http://www.hilfsmotor.eu/galleryimages/E9WmAS8d.jpg
Um antworten zu können, musst Du Dich erst registrieren
Jau Herbert. Auch nicht von schlechten Eltern .
Sag mal : Zufrieden mit dem Klickfix ? Da hat sich doch bei mir das originale Klickfixkörbchen in seine Bestandteile aufgelöst. Boden ausgebrochen. Habe jetzt einen Korb mit einem stabieleren Boden auf die Einschiebeschiene montiert.

Gruß in die bayowarischen Lande
Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Hallo Pusy,
ist zwar eine Möglichkeit, das aber, was du da hast, wĂ€re mir zu viel „Genöne“ an meinem Möfchen.
Mit meine E-Starter habe ich keine Probleme, seit ich die 4500 Ah Batterie habe.
Und wenn mal Möfilein mit dem E-Starter nicht anspringt, na und? Hat ja, wie wir alle ja schon festgestellt haben, öfter mal seinen eigenen Kopp.
Es ist doch nun wirklich kein großer Akt auch mal mit der Hand zu starten, stĂ€rkt sogar die Arm- und RĂŒckenmuskulatur.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 27.06.15 10:55 Uhr Klicks:29
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: E-Starter ?? Handzug funktionniert,E-Start nicht ! - Thumbnail von Herbert Herbert Administrator - 27.06.15 12:46 Uhr Klicks:24
FĂŒr RĂŒckengeschĂ€digte: Man kann den Starter auch höher legen. Die lange SeilhĂŒlse gibt es ja.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Ja genau, Herbert. Nur - deine Mannen sind zu faul oder aber zu geizig sich so etwas zu montieren . :group3g: :eek: :flucht:

Aufderfluchtgruß
Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Ja. Dietmar der Korb hat eine Bodenplatte.:up: :up:
Bin zufrieden mit dem Klickfix.
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
Servus Werner.
Diese Saxo auf dem Foto ist die von meiner ehemaligen Verlobten.:wink:
Die hat keine Lust auf Muckis das macht der E-Starter.
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
So so Herbert,
du hast also eine lustlose ehemalige Verlobte. :ultragrin:
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Genau so ist es Werner. :wink:
Wenn sie es nicht gebe mĂŒsste man Sie erfinden die Frauen.
Wir hÀtten dann weniger zu tun.:up:
Gruß Herbert
Um antworten zu können, musst Du Dich erst registrieren
Dem kann ich nur zustimmen!
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: