Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Gelöscht - Thumbnail von - 21.07.15 10:46 Uhr Klicks:41
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von XXXX XXXX - 21.07.15 11:23 Uhr Klicks:35
Gelöscht von XXXX
Keine Antwort auf diesen Beitrag möglich
Man möchte ja sein Ritzel möglichst erhalten.
Dein Vorschlag kann aber nur die letzte Option sein, wenn nichts anderes mehr geht.
Beim Öffnen des Ritzels fallen alle Kugeln raus, die man möglichst auffangen sollte, was nicht immer so ganz einfach ist, da sehr klein.
Der Zusammenbau bedarf dann auch wieder sehr viel Geduld. (ĂŒber 100 Kugeln)
Ich wĂŒrde erst mal das Ding mit Rostlöser einsprĂŒhen und 2 Tage stehen lassen, dann nochmal versuchen.
Gruß
Werner

Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von XXXX XXXX - 21.07.15 13:10 Uhr Klicks:34
Gelöscht von XXXX
Keine Antwort auf diesen Beitrag möglich
Hast ja Recht.
Mich aber packt dann immer der Ehrgeiz. Bei 2 Ritzeln hat es funktioniert, aber wie gesagt, Geduld ist der Vater des Erfolgs.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von XXXX XXXX - 21.07.15 13:26 Uhr Klicks:35
Gelöscht von XXXX
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 21.07.15 13:21 Uhr Klicks:35
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Ganz vorsichtig mit der kleinen Flex rangehen,dass Thema hatte ich auch schon mal.

Gruß Mitschy
Um antworten zu können, musst Du Dich erst registrieren
Hallo Ewald
Aber nicht zuviel von dem Zeug.Sonst macht das beim HĂ€ndeschĂŒtteln "aua" :wink:
Gr. Klaus
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von XXXX XXXX - 21.07.15 13:37 Uhr Klicks:31
Gelöscht von XXXX
Keine Antwort auf diesen Beitrag möglich
Mit nem Dremel könnte es gehen!!:up: :up:

Viel Erfolg!

Gruß Bernd
Um antworten zu können, musst Du Dich erst registrieren
Re: Hinterrad Ritzel bewegt sich nicht beim Ausbau - Thumbnail von - 21.07.15 15:37 Uhr Klicks:30
He Ede. Sonst beim Venturi ziehen nimmste doch auch deinen Heißluftfön. Versuchs da auch Mal. Wirst sehen funktioniert auch. Ne feine Sache dieses heiß mit kalt.....:wink: Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
versuch es mal mit ,,warm,, machen Gas/Sauerstoff funktioniert hervorragend.:wink:

vG hotte
Um antworten zu können, musst Du Dich erst registrieren
ja, Heißluftfön mag auch funktionieren:up:
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 21.07.15 15:59 Uhr Klicks:30
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Übernimm dich nicht.
Gr.Klaus
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 22.07.15 10:11 Uhr Klicks:29
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Gut ist auch ein Textil, dann springen die nicht so weit
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von XXXX XXXX - 22.07.15 11:04 Uhr Klicks:30
Gelöscht von XXXX
Keine Antwort auf diesen Beitrag möglich
Anzeige: