Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 23.07.15 12:32 Uhr Klicks:69
Hallo Miteinander,

Meine Saxo hat plötzlich keine Leistung mehr und die Zündkerze ist Schwarz. Den Vergaser habe ich gereinigt Vergaser Membrane ist auch Okay, ist auch gerade erst 4 Monate alt. Motor hatte ich auch offen, beim Auspau des Kolbens ist mir aufgefallen das der Kolbenring ziemlich lose auf dem Kolben ist, ist Wahrscheinlich nicht richtig, aber sonnst sah dieser Okay aus. Ich habe auch die Kompression gemessen diese liegt bei 4,5 Bar, das ist doch eindeutig zu wenig oder ? Ich hatte in Erinnerung das diese doch mindestens 6 Bar haben sollte. Habt Ihr vieleicht Tips für mich :up: jeder Tip würde mich freuen. Danke Ps Ein eko Ventil habe ich nicht ! das kann man ausschliessen
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 23.07.15 15:33 Uhr Klicks:55
Kolbenring sitz immer locker auf dem Kolben erst im Zylinder wird er zusammengedrückt, dadurch legt er sich schlüssig an die Zylinderwand an.
Das mit der Kompression ist auch so eine Sache ein Motor von mir läuft mit seinen 4, 5 Bar besser als der mit 6 Bar, ist eben alles relativ.
Was hast du alles Geprüft , Zündfunke, Auspuff frei usw.?
Ich tippe ja auf den Vergaser, was hast du denn gereinigt an ihm, Düsenstock, Düse, alles wieder richtig zusammengebaut? Berichte mal.
Ich schwöre ja auf Vergaserreinigung im US Bad!
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 23.07.15 17:36 Uhr Klicks:54
Hallo Tubal

Zündfunke ist da, Motor springt auch super an hat halt nur keine Leistung mehr... Auspuff ist Relativ Neu halbes Jahr ca, und auch Frei, kann Ohne Probleme durchpusten. Ich habe mir für meinen Vergaser extra ein Ultraschallbad für 150 Euro gekauft, womit ich den immer Reinige. Düsenstock hatte ich vor 2 Monaten mal Gezogen und Gereinigt. Ich hatte keinen kleinen Draht gehabt und habe einen Miniatur Bohrer zur Düsenrenigung genommen. vieleicht habe ich damit jetzt etwas kaputt gemacht. Vergaser habe ich Komplett zerlegt, gereinigt Kontrolliert und wieder zusammen gesetzt. Hatte gestern auch den Motor offen gehabt und Nachkontrolliert, die simmerringe sahen auch alle gut aus.
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Knattermobil63 Knattermobil63 - 23.07.15 18:14 Uhr Klicks:53
Überprüf mal die Schläuche vom Dekoventil.
Bei mir war der Unterdruckschlauch vom Dekoventil zur Membranplatte kaputt gewesen. Das sieht man nicht auf den ersten Blick.

Gruß Rüdiger
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 23.07.15 20:25 Uhr Klicks:58
Hallo Knatter,
Denny schreibt doch, dass er gar kein Dekoventil hat.

Also Denny, wenn der Bohrer nur geringfügig größer war als das Loch in der Düse kann das natürlich die Ursache für weniger Leistung sein.
Da fällt mir ein, Bowdenzüge am Vergaser nicht verwechselt?
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 25.07.15 18:08 Uhr Klicks:52
Hallo Werner,

Ja die Züge sind alle richtig dran, dan habe ich voll die Düse zerschossen. Werde jetzt bei Herbert erstmal diverse Teile Bestellen und einiges Neu machen, vieleicht Läuft es dan wieder ich werde Berichten :-)
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 01.08.15 14:39 Uhr Klicks:50
So ich melde mich mal zurück. Also ich habe den Motor komplett Revidiert, Neue Simmerringe neuer Kolben mit Kolbenring, Getriebe Gereinigt Kupplung OK ! und alles Feinsäuberlich zusammen gebaut. Vergaser Neue Düse und Neues Mischrohr, Membranplatte Neu sowie alle Dichtungen. Paar Kilometer gefahren, sie Zieht erst nach einer Gewissen Zeit !!!. Habe mir heute die Zündkerze angesehen diese ist Weiss, das heist er bekommt zu wenig Sprit, aber woran kann das Liegen ? Schlauch In Ordnung Benzinfilter auch !. Schwimmernadel einstellen ? Es muss definitiv nen Vergaserproblem sein, aber weis echt nicht mehr weiter.
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Herbert Herbert Administrator - 01.08.15 14:52 Uhr Klicks:52
Hallo Denny,

könnte es sein, dass das Messingröhrchen, welches aus dem Vergasergehäuse ragt, hochgeruckelt wurde und gegen die Deckelplatte drückt? Dann kann kein Benzin nachlaufen. Es darf 7mm herausragen.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 01.08.15 15:19 Uhr Klicks:52
Hallo Herbert,

Ich werde das nochmal Kontrollieren, aber hatte beim Zusammensetzten das Messingröhrchen nochmal mit einem Schraubstock reingedrückt. Also es kann ja nur noch ein Vergaser Problem sein, den der Motor Läuft ja. PS Danke Herbert für die Schnelle Lieferung der Teile :-)
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 01.08.15 22:39 Uhr Klicks:50
Hallo Danny,
du schreibst:
„Habe mir heute die Zündkerze angesehen diese ist Weiss, das heist er bekommt zu wenig Sprit“

Was heißt die Zündkerze ist weiß? Wenn die Kerze, so wie auf dem Bild zu sehen aussieht, ist alles in Ordnung.

http://www.hilfsmotor.eu/galleryimages/0R1PXS0w.jpg

Mischrohr richtig eingebaut, Öffnung zu Motor?
Feder auf der Membran, nicht drunter? (Einigen schon passiert)
Es ist immer schwer Ferndiagnosen zu stellen.

Wenn möglich, versuche es doch mal mit einem anderen, funktionierenden Vergaser, dann weißt du doch ob es am Vergaser liegt. Wenn du keinen Zweiten hast, vielleicht findest du ja jemanden in deiner Nähe der dir mal seinen Vergaser ausleiht.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 02.08.15 15:24 Uhr Klicks:47
Hallo Werner,

Dort wo die Zündkerze Rehbraun sein soll ist sie weiss und total Trocken. Werde nachher nochmal den Vergaser zerlegen. Mischrohr habe ich definitiv Richtig eingesetzt auch mit der Kontrolle der Leerlaufdüse via Licht. Vieleicht habe ich den Fehler in der Eile mit der Feder gemacht. Werde mir das auf jedenfall nochmal ansehen und mich zurück melden ! Danke euch für die ganzen Tips, man lern nie aus.

Mit ersatzvergaser ist Schwer in Hamburg gibt es nicht viele Saxonetten Fahrer die auch selber Basteln
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Friesenhorst Friesenhorst - 02.08.15 17:37 Uhr Klicks:45
Moin!
In Hamburg vielleicht nicht....aber in Seevetal bei Hamburg.
H.
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 02.08.15 22:50 Uhr Klicks:44
Seevetal ist ja nicht all zu weit weg :-)

Also ich habe den Vergaser noch einmal Zerlegt, dabei ist mir aufgefallen das das Messingröhrchen viel zu weit oben ist es war 1,2 cm draussen ! habe es dan gezogen gereinigt und auf 7 mm eingepresst. Testfahrt mache ich aber Morgen erst. Manchmal sind es wohl die kleinen Dinge die man Übersieht. Die Feder der Membrane war aber richtig eingesetzt. Ich berichte Morgen einmal.
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 03.08.15 22:03 Uhr Klicks:42
So liebe gemeinde, Vergaser rangebaut jetzt hört er sich an wie ein Trecker geht beim Standgas auch aus. Langsam muss ich sagen bin ich es auch leid und stehe kurz davor das ding zu Verkaufen. Ich kann einfach nicht mehr und bin mit meinem wissen am ende.

Neue Simmeringe neuer Kolben mit Ring Neuer Düsenstock ( ja richtig ausgerichtet mit Kontrolle ) neue Düse alles neue Dichtungen und das ding will nicht. Membranplatte getestet und ist Okay Dekoventil habe ich nicht. Ich habe 3 Motoroller Komplett zerlegt und zusammengebaut Inklusive Vergaser die laufen wunderbar nur das scheiss ding will nicht.

Ich weis nicht was ich noch machen soll ehrlich nicht hört sich an wie ein Traktor, kommt nicht auf Geschwindigkeit nur ab und an fängt sie mal an Leistung zu machen und zu ziehen und das hällt bis ich Gas wegnehme. Schwimmernadel und Messingröhrchen habe ich auch nachgemessen und eingestellt.

Polrad sitzt auch Richtig simmering dahinter ist Trocken. Abstand der Zündung stimmt auch Zündfunken ist da oder ist das Öko Modul kaputt ? das ist aber erst nen Jahr alt.

Vieleicht hat jemand noch Tips den ich bin Nervlich total am ende !!!:down: Die Zeit die ich Investiere und das Geld alles für nichts und wieder nichts
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von XXXX XXXX - 03.08.15 22:05 Uhr Klicks:41
Motorgehäuse wirklich dicht? Tausch mal das Modul versuchsweise.
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 03.08.15 22:07 Uhr Klicks:41
Ja habe ich Überprüft ! Schrauben auch nach Reinfolge und mit Drehmoment angezogen
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 03.08.15 22:08 Uhr Klicks:41
Manchmal bekommt sie einen Schub und Beschleunigt Top dan nehme ich Gas weg und dan war es das .... Nehme ich Gas ganz weg geht sie aus
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von XXXX XXXX - 03.08.15 22:13 Uhr Klicks:40
Bau mal die original CDI wieder ein zum testen...hab auch ab und an das Gefühl das mein Wollemodul spinnt.
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 03.08.15 22:44 Uhr Klicks:42
Werde ich morgen mal machen sonnst noch eine Idee bin langsam echt am Verzweifeln und habe keine Ideen mehr es kann echt so frustrierend sein
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von XXXX XXXX - 03.08.15 22:59 Uhr Klicks:41
Nur nicht aufgeben...die Motörchen sind etwas eigenwillig, gerade weil sie so klein sind. Wird schon werden.:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von hotte hotte - 04.08.15 07:43 Uhr Klicks:40
Gasschieber richtig-rum montiert?
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 04.08.15 11:37 Uhr Klicks:43
Hallo Hotte,

Ja die Andruckplatte richtung Motor
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 04.08.15 22:02 Uhr Klicks:44
Also ich weis jetzt nicht mehr weiter ! Was kann ich noch tun ? Erstmal Startet Sie nur auf Voll Choke und Gas, Standgas ist komplett nicht mehr Vorhanden Zündkerze ist Trocken, aber die verdammte Schwimmerkammer ist voll die Membranplatte ist Neu und Ohne Beschädigung Düse und Vergaserstock sowie alle Dichtungen Neu. Wenn ich Vollgas gebe kann ich die Saxonette mit 2 Fingern Rückwerts schieben. Ich habe den Vergaser in den letzten 5 Tagen 10 mal auseinander gebaut, ich weis nicht mehr weiter und bin kurz davor das ding auf den Schrott zu schmeissen. Nichts Hilft rein garnichts. Auspuff ist Frei Kolben und Kolbenring sowie Simmeringe sind Neu dicht ist er auch. Polrad sitzt Richtig Zündspule alle Kabel In Ordnung Zündfunken ist da. Er bekommt Bestimt zu wenig Benzin, aber warum ? Schwimmerkammer ist voll. Wenn ich die Kerze raus Nehme und meine Hand vor halte nichts keine Feuchte oder so. Messingröhrchen ist 7 mm raus. Ich bin dermassen Frustriert das könnt Ihr euch nicht Vorstellen. Ich habe soviel Zeit und Geld Mittlerweile Investiert das es null Rentabel ist, und ich kann nicht noch mehr Geld reinstecken. Ich mag meine Saxonette aber komm nicht mehr weiter. Einen anderen Vergaser habe ich nicht, und will auch keinen neuen Kaufen bei den Preisen. Komplexe Mottorroller mache ich Fertig läuft sofort und die Saxo nicht das kann doch nicht sein, möchte einfach nur das Sie wieder läuft :frown: :frown: :frown:
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Dennykos Dennykos - 04.08.15 22:04 Uhr Klicks:47
Zündmodul habe ich auch Gewechselt keine Verbesserung
Um antworten zu können, musst Du Dich erst registrieren
Re: Plötzlich keine Leistung mehr - Thumbnail von Herbert Herbert Administrator - 04.08.15 22:10 Uhr Klicks:53
Hallo Denny,

du hast eine PN -das geht ja so nicht weiter.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 28.11.15 15:52 Uhr Klicks:38
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Plötzlich keine Leistung mehr - Thumbnail von BerndW BerndW - 28.11.15 17:46 Uhr Klicks:43
Da hast du leider recht, Ruth1!!!

Ganz schlecht!!:down: :down: :down:

gruß Bernd
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 05.12.15 12:21 Uhr Klicks:34
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Plötzlich keine Leistung mehr - Thumbnail von Herbert Herbert Administrator - 05.12.15 14:04 Uhr Klicks:36
Leider kann Herbert dazu nichts sagen. Es fehlte die erwartete Reaktion.:down:

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von Ruth1 Ruth1 - 05.12.15 17:11 Uhr Klicks:36
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Anzeige: