Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Gelöscht - Thumbnail von - 03.08.15 12:03 Uhr Klicks:40
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von flinti flinti - 03.08.15 12:59 Uhr Klicks:36
Hallo.
Polrad verstellt (dann zwar Funken, aber zum falschen Zeitpunkt)?
Volle Schwimmerkammer heißt nicht gleichzeitig auch, dass was im Brennraum ankommt -> DĂŒsen dicht? Kommt denn ĂŒberhaupt Sprit vorne an oder sogar zu viel?
Blöde Frage, aber: Kompression hat das kleine Töff (nötigenfalls einfach mal das Deko-Ventil ab und mit Schraube provisorisch verschließen

mehr fĂ€llt mir jetzt auch nicht ein... Viel GlĂŒck, Stephan
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von Holzwurm Holzwurm - 03.08.15 13:54 Uhr Klicks:35
Hallo, wenn sie nicht anspringt, wie sieht den die Kerze aus wenn Du einige male versuch hast sie zu starten? Eigentlich mĂŒsste sie nass werden dann kommt Sprit an. Sonst ist Vergaser reinigen angesagt.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von didiwagener didiwagener - 03.08.15 14:23 Uhr Klicks:35
Im Umkehrschluß dann : Kerze feucht,ZĂŒndung nix da.
Apropos Kerze : Auch mal auf Verdacht gewechselt?
Kleine Episode : Gestern Brötchen holen . Lief wie Harry das Möfchen. Raus aus der BĂ€ckerei und ab auf das Möfchen. Knopf fĂŒr den E-Start gedrĂŒckt und nix mit Anspringen. Wiederholtes Orgeln und wieder und wieder... Nix mit Anspringen.Starterseil gezogen und wieder und wieder......Nix!:confused: :fluch:
Lustig in die Pedale getreten und unterwegs dann mehrfach ĂŒber E- Start versucht.Auf halber Strecke dann endlich Erfolg gehabt und wieder den satten Motorsound gehört und den brutalen Vorschub gespĂŒrt.
Verdammtes kleines Sch...ding.

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 14:39 Uhr Klicks:34
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 03.08.15 14:42 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von didiwagener didiwagener - 03.08.15 14:44 Uhr Klicks:34
Zur weiteren Fehlerausgrenzung . Mal mit Startpilot versucht bzw. ein bisserl Benzin direkt in den Zylinder....?

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 14:45 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 03.08.15 14:55 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Holzwurm Holzwurm - 03.08.15 15:07 Uhr Klicks:32
Membrane kontrollieren vielleicht ist da etwas dazwischen. Ähnliches hatte ich letztens.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 15:09 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Herbert Herbert Administrator - 03.08.15 15:31 Uhr Klicks:32
Hallo Ede,

ist die Scheibenfeder (Halbmond), die das Polrad richtig positioniert, eingebaut?

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 15:43 Uhr Klicks:33
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 03.08.15 15:49 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Herbert Herbert Administrator - 03.08.15 16:09 Uhr Klicks:35
... und wenn du es auch nicht willst - Startpilot, nur einmal ganz kurz, wirkt wie ein Elektroschock bei Wiederbelebungsversuchen. Bei gesunden Menschen macht man das auch nicht. Wenn das Herz stillsteht, kann der Elektroschock wiederbeleben und das kann der Startpilot auch beim Möfchen. Also habe Mut, nur einmal - ganz kurz, bitte!!

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 16:14 Uhr Klicks:34
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Holzwurm Holzwurm - 03.08.15 16:14 Uhr Klicks:34
Du schreibst in Nr7 Kerze ist trocken. Nach dem Startversuch trocken? Manchmal ist es verhext.
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 16:16 Uhr Klicks:34
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Holzwurm Holzwurm - 03.08.15 16:21 Uhr Klicks:34
Pilot kommt in den Luftfilter b.z.w drunter. Aber wenn Kerze trocken bekommt die keinen Sprit.
Baue den Vergaser aus und blase in den Luftfilterstutzen bei gezogenem Gashebel. Eine Hand auf die die Motorseite halten diese mĂŒsste feucht werden.
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 16:40 Uhr Klicks:35
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Holzwurm Holzwurm - 03.08.15 16:46 Uhr Klicks:34
Die muss merklich feucht werden, Schwimmerkammer natĂŒrlich gefĂŒllt habe es vor kurzem auch so getestet da wurde es feucht Fehler war die Membrane. Bei dir ist es der Vergaser da kommt nichts durch an Sprit.
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 16:58 Uhr Klicks:34
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von - 03.08.15 17:31 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von dgohlke dgohlke - 03.08.15 17:34 Uhr Klicks:34
Moin,
ohne das ganze Dekozeugs schon mal probiert?
Dekoventil raus und dicht machen, Membranplattenanschluß dicht machen.
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 03.08.15 17:36 Uhr Klicks:35
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 03.08.15 21:25 Uhr Klicks:35
Hallo Ewald,
bevor du da weiter am Vergaser rummachst, DĂŒsenstock ziehst, tausendmal sauber machst usw., versuche es doch erst mal mit einem anderen Vergaser.
Wenn der Motor anspringt, dann weißt du doch dass es am Vergaser liegt, wenn nicht, ist wenigstens eine Fehlerquelle schon mal ausgeschlossen.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von - 04.08.15 08:28 Uhr Klicks:33
Ich habs.
Da ist der Wurm drin. Und der muss raus dann lÀuft das Möfchen auch wieder.
Ede! Streng Dich an sonst wird es nichts mit der LehrzeitverkĂŒrzung!
Fehler eingrenzen, so wie Werner schreibt. Gr. Molly

Nachtrag. Meiner Meinung nach eine mehrfach Baustelle. Dh. Alles was man ausprobiert und nachher doch nicht war wird wieder zurĂŒckgebaut und das nĂ€chste ausprobiert. Teil fĂŒr Teil austauschen. Du hast doch etliches Zeugs. Aber immer nur vorher erprobte Sachen. Dann haste doch schon mal das (Die) Bauteile. Na und wenn man weiß wo kann man idR. auch reparieren. Systematisch vorgehen. Oder bau die Teile wo Du meinst das könnte es sein in ein fahrtĂŒchtiges Möfchen. Dann wirst Du sehen. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 04.08.15 08:45 Uhr Klicks:34
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von - 04.08.15 08:58 Uhr Klicks:36
Also; ich tippe auf zu wenig Kompression. Bin Mal gespannt. Schönen Àrgerfreien Tag. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von dgohlke dgohlke - 04.08.15 17:22 Uhr Klicks:33
Moin,
@Molly, falsch 7,7bar ist nicht zu wenig.
Dat Dingen lÀuft wieder.
Ede hat wegen dem bisschen Regen ohne Probefahrt den Hof verlassen... Feigling....:down:
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von kaiserklaus kaiserklaus - 04.08.15 17:35 Uhr Klicks:32
Was war die Ursache?
GrĂŒsse Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von Holzwurm Holzwurm - 04.08.15 17:41 Uhr Klicks:32
Ja, last uns nicht dumm.:eek:
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von dgohlke dgohlke - 04.08.15 17:44 Uhr Klicks:32
Moin,
Auspuff zu
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von - 04.08.15 17:49 Uhr Klicks:32
Nee, ne. Ich bin gegen LehrzeitverkĂŒrzung. Wenn da nicht mal die Versetzung gefĂ€hrdet ist.:kopfwand: Gr. Molly
Nachtrag. 33 threads wegen eines dichten Auspuffs. Siehste Karin so schlecht waren wir gar nicht.
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 04.08.15 18:35 Uhr Klicks:30
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Mit dem Latein am Ende - Thumbnail von Holzwurm Holzwurm - 04.08.15 19:18 Uhr Klicks:30
Na, dann war doch kein Wurm drinnen sondern Ruß.:lachtot:
Gruß Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von - 04.08.15 19:47 Uhr Klicks:29
Wer weiß. Gab auch schon Bienennester drinnen warum also kein Wurm,:hurra3:
Um antworten zu können, musst Du Dich erst registrieren
Re: Mit dem Latein am Ende - Thumbnail von XXXX XXXX - 04.08.15 20:34 Uhr Klicks:34
...oder lose Metallteile im Pott...:lachtot:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: