Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
ERFAHRUNGSBERICHT "NEUE SAXONETTE" - Thumbnail von BerndW BerndW - 16.08.16 17:47 Uhr Klicks:41
Ich habe mir ja Mitte Februar 2015 von Herrn Wittek eine neue Saxonette bauen lassen, die mit dem "ber├╝chtigten" S301-Motor, habe bis jetzt ca. 550km gefahren und bin sehr zufrieden. Einige kleine Dinge hab ich dennoch zu berichten.
Ganz am Anfang, bei meiner ersten gr├Â├čeren Ausfahr, 20km weit, Serienmodul, bei kaltem Motor bei 23 ... 24km/h laute Fehlz├╝ndungen, also normal. Die halbe Strecke immer Berganfahrt um die 20, keine Fehlz├╝ndungen, die R├╝ckfahrt, der Motor war garantiert warm fuhr sie nicht schneller wie 19,9 km/h bergab, bei wohlgemerkt halb- wie auch vollgas, auch keine einzige Fehlz├╝ndung!!!! Bei Vollgas ein Gef├╝hl als ob ein Pferd einen krummen Buckel macht, bei Halbgas ganz normal. Dies ging so bis nach Hause, ob berab oder bergauf war egal, immer 19,9km/h.
Etwas sp├Ąter bemerkte ich das der Warmstart, im Gegensatz zum immer gutfunktionierenden Kaltstart, immer schlechter wurde, je leerer der Tank wurde, ja sogar zum Absterben des Motors f├╝hrte, dann war auch kein Starten m├Âglich. Zuerst dachte ich an einen verdreckten Vergaser, es war aber die Tankentl├╝ftung die etwas zu klein war. Nach einer kleinen Vergr├Â├čerung der Entl├╝ftungsbohrung im Tankdeckel war f├╝r l├Ągere Zeit alles in Butter. Mit Umweltmodul erreichte die Saxo auch bei bis zu 8% Steigung gut 20 bis zu 23km/h. Beim Bergabfahren nehme ich immer bei gut 20 Gas weg, da der Motor sonst gnadenlos ├╝berdreht. Ich hatte aber bei der Vergasermontage kein Hylomar an die Befestigungschrauben gemacht, in der Folge wunderte ich mich ├╝ber h├Ąssliche Flecke unter dem Motor, war kein Getriebe├Âl, sondern Kraftstoffr├╝ckst├Ąnde.

Vor etwa 5 Wochen bemerkte ich Leistungsverlust, nur mit teilweise Choke war das Fahren m├Âglich. Also Vergaser gereinigt, danach alles wieder gut. Diesmal aber das Gewinde der Vergaserschrauben abgedichtet, keine Flecke mehr. Gleich danach einen Kraftstofffilter zwischen Tank und Vergaser eingebaut. War vorher nicht vorhanden.
Der Motor springt kalt wie warm immer gut an, beim Warmstart mu├č ich immer darauf achten wie die Chokestellung ist!!!!!!! Dann gibt es auch keine Probleme!!
Da ich aber fast immer Kurzstrecken gefahren bin achte ich jetzt auch darauf wenigsten einmal im Monat eine Fahrt von 12 bis ca. 20km l├Ąnge zu fahren damit der Kat auch mal richtig frei wird, dem Motor schadet das sowie nicht, alles gem├╝tlich bei max. 20!!! Ist fast wie eine kleine Wellnesbehandlung, f├╝r Saxo und mich!!!!

Gru├č Bernd
Um antworten zu können, musst Du Dich erst registrieren
Re: ERFAHRUNGSBERICHT "NEUE SAXONETTE" - Thumbnail von helmut fischer helmut fischer - 16.08.16 23:51 Uhr Klicks:29
jawohl alles top made in germany, meister wittek.:up:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: