Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette hat Leistungsprobleme - Thumbnail von Kiba Kiba - 04.05.17 10:09 Uhr Klicks:44
Hallo Liebe Freunde,


Ich bin seit 3 Jahren stolzen Saxonetten Besitzer, ein Modell von 87.

Es ist ein gepflegtes Herren Modell. Rote CDI Einheit und schwarzer Spule.


Seit ein paar Monaten spring die Saxonette schlecht an, läuft eigentlich zu Fett und hat wenig Leistung. Also Sie schafft es nicht aus eigener Kraft zu fahren.

Ich hab dann einen Vergaserdichtsatz gekauft, die Düsen gereinigt und Kerze (Bosch WR10) sowie Luftfilter erneuert. Keine Veränderung, Sie läuft schlecht an und hat sehr wenig Leistung.



Früher lief sie gut 15 bis sogar 18 km/h (GPS gemessen) ohne zu treten. Aktuell schafft Sie es nicht mal sich aus eigener Kraft zu bewegen.


Habt ihr einen Tipp für mich, was es sein kann?



Danke euch

Liebe Grüße aus Bayern.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette hat Leistungsprobleme - Thumbnail von Herbert Herbert Administrator - 04.05.17 10:28 Uhr Klicks:43
Hallo Kiba,

schau mal hier
https://www.hilfsmotor.eu/wiki/Motorleistung/


Gruß

Herbert


PS Es wäre nett, wenn du deinen Account ausfüllen würdest.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette hat Leistungsprobleme - Thumbnail von Kiba Kiba - 09.05.17 08:13 Uhr Klicks:41
Guten Morgen :wink:

Danke dir Herbert
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: