Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo Saxonettenfreunde - Thumbnail von Bernd Bischoff Bernd Bischoff - 28.08.17 19:36 Uhr Klicks:36
Hallo Leute,
nachdem meine Saxonette bei einem heftigen Gewittergu√ü regelrecht abgesoffen ist weil Wasser in das Bel√ľftungsloch am Tankdeckel gelaufen ist habe ich alles wieder Gereinigt und auch einen neuen originalen Luftfilter verbaut. Jetzt brauch die Gute einen Liter Sprit auf ca. 30 km !!! Am TK Vergaser l√§sst sich doch nichts einstellen. Hat jemand eine Idee was das sein k√∂nnte ? Gemisch 1: 100 und macht W√∂lkchen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Saxonettenfreunde - Thumbnail von Flieger56 Flieger56 - 29.08.17 10:55 Uhr Klicks:30
auf normalen Wegen kann soviel Kraftstoff nicht durch den Motor laufen. Kann es sein das der Vergaser st√§ndig √ľberl√§uft??
Bitte mal den Schwimmer kontrollieren.
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Saxonettenfreunde - Thumbnail von Bernd Bischoff Bernd Bischoff - 29.08.17 12:23 Uhr Klicks:31
Hallo, vielen Dank f√ľr den Tipp.
Der Vergaser ist Trocken, ein Überlaufen kann ich nicht feststellen. Könnt es sein daß der Luftfilter zu "dicht" ist und er deßhalb wie mit Choke läuft ? Wenn er an einer Ampel z.B. im Standgas ein weilchen tuckert braucht er erst wieder so um die 100 m bis er Gas annimmt.
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Saxonettenfreunde - Thumbnail von ducati01 ducati01 - 30.08.17 08:45 Uhr Klicks:27
Hallo,
Gemisch 1:100 macht eigentlich keine W√∂lkchen. Da ist was anderes Schuld, da der Benzinverbrauch auch √ľbergro√ü ist. Ist der Zulaufschlauch evt. undicht?
Gruß
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Saxonettenfreunde - Thumbnail von didiwagener didiwagener - 30.08.17 10:29 Uhr Klicks:27
Mag uns der BB denn mal was √ľber dass Laufverhalten der Saxo vor und nach dem Wassereinbruch erz√§hlen....? Stockend,Verhalten,Lahm....? Kommt gut/schlecht auf Touren .... ? Endgeschwindigkeit...? Motoridentifikation ist 199er,299er,399er,499er....? Der neu und originale Luftfilter ist was f√ľr ein Original ? Ein originaler Luftfilter wo ein TT darauf prankt...? Die W√∂lkskes die dat Gef√§hrt macht sind klein/gro√ü/viel...? Nu sei ma nicht so sch√ľchtern BB :smile: Erz√§hl uns ¬īn bisken ma wat....!

Gruß DW - Ach nee : Dietmar :roll: :wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Saxonettenfreunde - Thumbnail von saxonetto saxonetto - 30.08.17 11:40 Uhr Klicks:29
Hi,
als Erstes w√ľrde ich sie mal ohne Luftfilter probefahren und dann wieder berichten.
Viel Erfolg,
Klaus:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Saxonettenfreunde - Thumbnail von Bernd Bischoff Bernd Bischoff - 09.09.17 16:27 Uhr Klicks:25
Hallo, habe in den Filter ein paar Löcher mit ner Stecknadel gepiekst, jetzt läuft wieder alles Normal.
Vorher war der Filter nass und ölig, mit Bremsenreiniger gereinigt und dann getrocknet. Jetzt bleibt er Trocken !
Vielen Dank an alle f√ľr ihre Tipps !

Viele Gr√ľsse, Bernd
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Saxonettenfreunde - Thumbnail von Bernd Bischoff Bernd Bischoff - 09.09.17 16:23 Uhr Klicks:23
Hallo, der Motor lief vor dem "Wassereinbruch" problemlos und sauber. Der neue Luftfilter stammt aus Herberts Saxonettenladen.
Jetzt habe ich den Schwimmer etwas verstellt damit er eher zumacht und in den Luftfilter ein paar kleine Löcher mit ner Stecknadel reingepiekst. Resultat: Alles wieder bestens und der Spritverbrauch ist wieder so wie vorher. Wölkchen sind auch weg !
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: