Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 15.09.18 12:38 Uhr Klicks:46
Habe ein blödes Problem.:fluch: Die Saxo startet und fĂ€hrt auch wunderbar.:up: Nur muss ich beim Gas geben den Griff ĂŒber 360 Grad (Vollgas) drehen. Mir tut schon die Hand weh!:veg:
Den Hebel stelle ich wÀhrend der Fahrt zwischen Position CHOKE und "EINS" (den mittleren Strich "Fahrt").
Irgendwie habe ich das was krĂ€ftig verstellt bei der Reparatur der beiden BowdenzĂŒge.
Wie gehe ich am schlausten vor, um wieder den richtigen Zustand herzustellen?
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Herbert Herbert Administrator - 15.09.18 13:00 Uhr Klicks:38
Wenn der Gasdrehgriff nach vorne gedreht ist (Ruhezustand) muss der Gashebel unten stehen (ganz zurĂŒck).
Der Chokehebel am Vergaser muss ganz unten sein, wenn der Chokehebel am Lenker gaanz hinten steht (Choke). Versuch das mal mit den Stellschrauben zu regeln.

Viele Erfolg

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 15.09.18 13:04 Uhr Klicks:37
Danke, werde ich heute nachmittag angehen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von nobile nobile - 16.09.18 10:33 Uhr Klicks:32
Vielleicht die ZĂŒge beim einbau am Motor vertauscht?
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 16.09.18 14:35 Uhr Klicks:28
Die BowdenzĂŒge sind nicht vertauscht.
Frage: Wenn ich den Hand-Gashebel voll aufdrehe, muss dann das schwarze Plastikteil (Gashebel)hinten ganz nach vorne gehen?
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Herbert Herbert Administrator - 16.09.18 14:47 Uhr Klicks:31
Genau so muss es sein. Im Ruhezustand ist der Gashebel hinten und der Chokehebel vorne.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 16.09.18 17:58 Uhr Klicks:32
Danke Herbert
1 Frage beantwortet.
Wenn ich gestartet bin und losfahre, muss ich nach ca. 200-300 Metern den Hebel von "Fahren" nach hinten zu "Choke" schieben, d.h. ich haben den Eindruck dass der Motor sonst zu wenig Sprit bekommt. Man hört dann beim Gasgeben wie der Motor auslÀuft und nicht mehr zieht dann schnell den Hebel Richtung Choke schieben und er zieht wieder an.
Spritmangel? Vergasermembran oder dreckiger Tank? Vergaser selbst habe ich gereinigt.
Gruß Bill
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Herbert Herbert Administrator - 16.09.18 19:49 Uhr Klicks:33
Hallo Bill,

wenn ich fahre habe ich den Daumen immer an Chokehebel. Die mittlere Stellung passst selten. Die Stellung hÀngt vom Wetter ab: warm / kalt, hohe oder geringe Luftfeuchte, und auch der Luftdruk spielen eine Rolle.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 17.09.18 06:00 Uhr Klicks:32
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Re: Aus - Fahrt- Choke - Thumbnail von Mr.X Mr.X - 17.09.18 22:42 Uhr Klicks:27
Bei mir war vor der DĂŒse ein KrĂŒmel. Ich musste ebenfalls mit Choke fahren,dabei kam der Motor mir sogar schneller vor.

Ich habe ein Kraftstoffzusatz zum Reinigen eingefĂŒllt, danach war die DĂŒse verstopft...
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 18.09.18 18:14 Uhr Klicks:26
Danke fĂŒr die Hinweise. Werde mich nochmal an den Vergaser machen. Das Möfchen stand von OKTOBER 17 bis Juni 18 mit Sprit im Tank...und Vergaser.Als ich das Möfchen im Juni wieder flotte machte war kein Sprit mehr im Tank!? Jetzt vermute ich, das irgendetwas verharzt bzw. verdreckt sein muss.
Der Vergaser ist ungefĂ€hr 3-4 Jahre alt. Wenn ich den DĂŒsenstock lt. Anleitung von Herbert raushole, kann ich den denn nochmal verwenden oder brauche ich ein neues Teil? Reicht eine Ultraschallbad nicht?


Also alles auf Anfang und nochmals danke.
Bill
PS. Ich fahre zum Einkaufen ins Dorf mit dem Kleinen und habe dabei einige richtig steile Berge mit Treten zu ĂŒberwinden und das dann bei der Hitze und abwechselnden Höhenmetern.
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Herbert Herbert Administrator - 18.09.18 18:46 Uhr Klicks:26
Hallo Bill,

ziehe den DĂŒsenstock bitte nur im Ă€ussersten Notfall. Versuch ihn mit dĂŒnnen DrĂ€hten, Pressluft und Bremsenreiniger zu sĂ€ubern.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 18.09.18 19:07 Uhr Klicks:25
Danke, der Tip hilft. Habe alles dazu was benötigt wird. Schönen Abend.:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Sven Becker Sven Becker - 18.09.18 19:30 Uhr Klicks:30
Hallo Bill,

versuch's erstmal möglichst einfach:
DĂŒse ab und dann mit einem mit
Azeton/Bremsenreiniger getrÀnkten
Pfeifenreiniger (dĂŒnnes Ende) den
DĂŒsenstock ausputzen (reindrehen und
in gleicher Richtung wieder raus).

Viel Erfolg :winken:
und saxo-nette GrĂŒĂŸe

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 19.09.18 15:30 Uhr Klicks:26
Nach Abnahme des ersten schwarzen Plastikdeckels fand ich Öl im Inneren und unterhalb. Dito beim 2. schwarzen Plastikteil. Der Filtzer war benzinnass. LĂ€uft der Vergaser ĂŒber ?
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von didiwagener didiwagener - 20.09.18 11:23 Uhr Klicks:26
Zitat:
Nach Abnahme des ersten schwarzen Plastikdeckels fand ich Öl im Inneren und unterhalb. Dito beim 2. schwarzen Plastikteil. Der Filtzer war benzinnass. LĂ€uft der Vergaser ĂŒber ?


Eine etwas unglĂŒckliche Feststellung und auch Frage...!
Öl „im Inneren" kann man auch finden wenn dass Gewinde der Vergaserbefestigungsschrauben , vor dem Einschrauben , nicht mit Dichtungsmittel eingestrichen wurde .
Ist dann auch noch der Luftfilter nass/benzindurchtrĂ€nkt :Dann LÄUFT der Vergaser ĂŒber ! Mehrere Ursachen dann dafĂŒr...
Schwimmerventil schließt nicht (richtig).
Verdreckt,verklemmt oder verschlissen kann dann sein .
Benzinhahn verbaut...? Nicht (richtig) geschlossen dann...? Durchlassventil defekt...?
Der Hebel an der Griffarmatur nicht (richtig) auf Null gestellt....? Evtl. aber auch der Bautenzug gelÀngt oder die Verstellschraube hat sich gelockert...?
Die Gummimembrane im Vergaser (Benzinhahnfunktion) defekt....?
:eek: Habbbich nu noch wat vergessen...:smile: ? Du kannst ja mal Laut geben was denn von dem ganzen geschriebenen Kram :roll: evtl. ausgeschlossen werden kann .

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Alpenflitzer Alpenflitzer - 21.09.18 13:01 Uhr Klicks:29
Hurra!:2thumbs: Habe alles gemacht was vorgeschlagen und sogar obendrein SchwimmergehÀuse und Vergaser mit Ultraschall gereinigt.Alles in Allem war das 2 Stunden Arbeit (mit ner Bierpause).
Es hat geklappt:
Beim ersten Zug startet der Kleine wie ne Eins
Beim Fahren flitzt er wieder mit 22 k<m/h (StandardzĂŒndspule)
Alle rechtseitigen Grifffunktionen stimmen wieder.
Es war das fast 12 monatige Stehen, daß wahrscheinlich vieles verharzt hatte.

Allen Tippgebern herzlichen Dank. :danke: :god:
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von didiwagener didiwagener - 21.09.18 13:53 Uhr Klicks:26
:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Aus - Fahrt- Choke - Thumbnail von Herbert Herbert Administrator - 21.09.18 14:03 Uhr Klicks:30
Danke fĂŒr die RĂŒckmeldung und nun gute Fahrt.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: