Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo zusammen,
als flammneuer Spartamet-Pilot, der ansonsten mit 127PS auf 2 RĂ€dern unterwegs ist, brauche ich mal Euer Schwarmwissen.
Ich besitze das Möfchen mit dem 301A Motor nun seit etwa 1 Woche. Folgendes fÀllt auf:
- Fahren ohne Motor und nur mit einem Gang ist schon eine
Herausforderung. Habe das GefĂŒhl es tritt sich schwer. Muss am
Gewicht liegen. Als Neuling frage ich mich, wie das gedacht ist.
Soll der Motor bei einer Tour immer mitlaufen und dann
unterstĂŒtzen, wenn man ihn braucht oder wird er nur bei Bedarf
gestartet. Ist ja dann etwas umstÀndlich. Wie macht ihr das?

- Wenn der Motor warm wird geht er manchmal aus. Er lÀsst sich
sofort wieder starten, aber nimmt kein Gas an. Habe jetzt
festgestellt, das wenn ich am Hebel spiele (zwischen Choke und
Fahrstufe), dann kommt er wieder und lÀuft normal. Muss also
irgendwas mit dem Choke zu tun haben. Ist da was bekannt?
Um antworten zu können, musst Du Dich erst registrieren
Hallo, beim fahren kannst Du das machen wie Du willst. Wen der Motor lÀnger im Standgas lÀuft nimmt meiner auch erst mal schlecht Gas an.
Wenn er aus geht ist vielleicht dein Standgas etwas zu gering. Mit etwas Übung kannst Du sie wĂ€hrend der Fahrt anziehen.

Gruß Klaus
PS es gibt 3 und 5 Gang Schaltungen zum nachrĂŒsten ist gut beim Mitdrehten.
Um antworten zu können, musst Du Dich erst registrieren
Dein Vergaser muss gereinigt werden. VergaserdĂŒse vielleicht nur verstopft. Ede
Um antworten zu können, musst Du Dich erst registrieren
Danke fĂŒr die Tipps.
Ich kĂŒmmere mich mal darum.
Das wird wohl hin zu bekommen sein.
Um antworten zu können, musst Du Dich erst registrieren
Ohne Namen
Hier gibt es Input: https://www.hilfsmotor.eu/wiki/Vergaser/
Paul
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: