Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Frage zu meinem 599/399 Motor - Thumbnail von Gerrit Gerrit - 14.10.18 19:41 Uhr Klicks:38
Guten Abend,

ich habe eine Saxonette Luxus mit E-Start von 2004. Das sie sehr wenig (<500km) gelaufen hat, aber lange gestanden hat, wollte ich nun die Dichtungen tauschen. Als ich heute den Motor auseinanderbauen wollte, ist mehr erstmal aufgefallen, das er noch nie auseinander genommen worden ist (FĂ€cherschraube war noch unbeschĂ€digt/ auf dem Gewinde vom Polrad war noch der Siegellack). Dabei habe ich auch festgestellt, dass ich einen 599 Zylinder kombiniert mit einem 399 'Hinterteil' habe (der Motor lief ohne Probleme bisher). Kann mir jemand von euch sagen, ob SACHS sowas verbaut hat? Oder wurde es im Rahmen einer Reparatur hier 'gemischt'. Ich habe noch eine weitere Frage. Ich habe eine blaue CDI und eine graue ZĂŒndspule. Wie mĂŒssen hier die Widerstandswerte der Spule sein?

Vielen Dank fĂŒr eure Antworten :smile:

Gerrit
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von nobile nobile - 15.10.18 09:43 Uhr Klicks:34
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von Gerrit Gerrit - 15.10.18 18:06 Uhr Klicks:30
Danke Paul,
Dass beschreibt die Werte fĂŒr die blaue und rote Spule. Gelten diese auch fĂŒr die graue Spule?

Gruss, Gerrit
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von hotte hotte - 16.10.18 08:39 Uhr Klicks:27
ja, PrĂŒfrex
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von Gerrit Gerrit - 16.10.18 23:01 Uhr Klicks:27
Danke fĂŒr die RĂŒckmeldung, ich messe folgende Werte:

im abgeklemmten Zustand :
rot zu blau 0,7 kOhm
rot zu schwarz 0,7 kOhm
blau zu schwarz 0,1 Ohm
rot zu Kerzenstecker 5 kOhm

Die Werte weichen leicht von der Vorgabe ab.

Aufgeheitzt auf 90 C steigen die Werte etwas.

Ist das noch in Ordnung?
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von ducati01 ducati01 - 17.10.18 08:50 Uhr Klicks:28
Hallo, warum nimmt man so einen neuwertigen Motor auseinander? An den Dichtungen passiert in dieser Zeit nichts! Kerze raus, Ordentlich WD 40 rein, durchdrehen und dann starten. Mehr nicht.
Gruß
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von BerndW BerndW - 17.10.18 18:26 Uhr Klicks:25
:up: :up: :up: :up:
Genau Klaus!!!
:up: :up: :up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von Gerrit Gerrit - 17.10.18 23:08 Uhr Klicks:21
Also, die Lager waren alle in Ordnung, aber der Simmerring auf der Kurbelwelle war durch :eek: . Also gut das ich mal nachgeschaut habe. Und es war viel Ölkohle am Kolben:skeptisch:


Ich werde mal berichten, wie der Motor wieder lÀuft nach dem Zusammenbau:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von ducati01 ducati01 - 18.10.18 09:09 Uhr Klicks:25
Hallo, Ölkohle am 2-T Kolben ist normal und ungefĂ€hrlich. Sie bildet sich immer. Aber ein veschlissener Wellendichtring deutet auf eine höhere Laufleistung hin.
War hier ein Tacho mit Batterie verbaut, stimmt meist die Laufleistung nicht, wenn bei Batteriewechsel der KM-Stand nicht wieder eingegeben wird!
Gruß
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von Gerrit Gerrit - 18.10.18 20:55 Uhr Klicks:29
Hallo, das ist eine gute Frage, aber ich war der erste, der den Motor geöffnet hat (FÀcherschraube war noch vorhanden) und die restlichen Simmerringe und die Lager sind alle in Ordnung, bzw. spielfrei. Die Kupplung ist auch noch neuwertig.
Egal nun wird es repariert gemacht und dann lÀuft sie noch besser :wink:

Gruß, Gerrit
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von Juby Juby - 18.10.18 21:10 Uhr Klicks:29
Genau Gerrit,Erfahrungen sammeln ist nie verkehrt.:up: :up:

Gruß Juby
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von Herbert Herbert Administrator - 19.10.18 08:37 Uhr Klicks:30
Das kann ich nur unterstĂŒtzen.

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Frage zu meinem 599/399 Motor - Thumbnail von Gerrit Gerrit - 02.11.18 22:36 Uhr Klicks:22
So, ich habe nun die Reparatur abgeschlossen und den Motor wieder eingebaut. Und siehe da, nun lÀuft sie besser. Der Motor lÀuft ruhiger, ist spritziger im Antritt und Beschleunigung und geht im Leerlauf nicht mehr aus.

Viele GrĂŒĂŸe, Gerrit:wink:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: