Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Tachometer - Thumbnail von Derneue Derneue - 03.08.21 10:22 Uhr Klicks:47
Hallo Saxonettenfreunde,
Heute habe ich zu dem Problem gleich die Lösung mitgebracht. Bei meiner Saxonette Classic ist der Tacho ausgefallen. Er zeigt nur noch wirres Zeug an. Ich kam bei einem GesprĂ€ch mit einem Elektronikfachmann auf das Thema zu sprechen. Er sagte auf meine, nicht ganz ernst gemeinte Frage, ob das Instrument im letzten Winter erfroren sei, das vermutlich durch Alterung und Temperaturschwankungen Lötstellen gebrochen seien. Da die Anzeige, nach meiner Kenntnis, nicht mehr lieferbar ist, hatte ich schon angefangen ĂŒber Befestigungsmoglichkeiten einer Anderen nachzudenken. Zu meiner Überraschung passte der von mir gekaufte Tacho auf Anhieb wie die Fotos zeigen. Nicht Original aber akzeptabel wie ich meine. Als ich die Batterie aus dem originalen Tacho ausgebaut habe, ist mir aufgefallen dass die Elektronik vermutlich auf einer Platine aufgebracht wurde; also nicht vergossen ist. Bei Autoelektronik , so habe ich gehört, werden die Lötstellen in so einem Fall nachgelötet. Wenn also Lötstellenbruch eine mögliche Fehlerquelle ist lasst sie sich verhĂ€ltnismĂ€ĂŸig leicht beheben.
Viele GrĂŒĂŸe Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: Tachometer - Thumbnail von zitteraal zitteraal - 07.08.21 02:24 Uhr Klicks:36
Re: Tachometer - Thumbnail von Derneue Derneue - 10.08.21 13:09 Uhr Klicks:34
Re: Tachometer - Thumbnail von zitteraal zitteraal - 11.08.21 14:07 Uhr Klicks:34
Re: Tachometer - Thumbnail von Derneue Derneue - 10.11.21 19:59 Uhr Klicks:31
Re: Tachometer - Thumbnail von Alpenflitzer Alpenflitzer - 11.11.21 10:20 Uhr Klicks:23
Re: Tachometer - Thumbnail von Bernie Bernie - 11.11.21 12:16 Uhr Klicks:29
Re: Tachometer - Thumbnail von Derneue Derneue - 14.11.21 15:38 Uhr Klicks:30
Anzeige: