Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
199 undicht!! - Thumbnail von BerndW BerndW - 20.05.22 17:10 Uhr Klicks:31
Ich hatte meinen 199 (3-Stufer, Gussdatum 1987), nach langer Zeit (habe den Motor noch von Werner – Nickname: Tubal erhalten), im September 2021 mit neuen Dichtungen, Lagern und Kolbenring neu aufgebaut. Danach den Motor ausführlich getestet, alles hat funktioniert. Aber was sehr auffällig war: er hat sehr lange und stark gequalmt. Hatte schon damals die Befürchtung das der Dichtring zwischen Getriebe und Kurbelraum undicht sei. Habe ich ihn aber nur Konserviert, alle Öffnungen verschlossen und ihn in einem Karton in Einbaulage weggepackt. Die ganze Zeit bis ca. vor einem Monat, war an ihm nichts auffälliges bemerkbar, keinerlei Ölflecke. Bei einem Projekt, ist ein Motormontagehalter, musste der Akku meiner Kamera aufgeladen werden, hatte der Motor mehrere Tage mit der Einlassöffnung nach unten im Schraubstock gehangen, bemerkte ich eine große Öllache darunter!!!! Habe den Motor demontiert, an der Dichtung aber nichts gesehen. Auch die Dichtfläche der Welle ist maßlich und der Qualität der Oberfläche sehr gut. Beim Demontieren ist mir aber aufgefallen dass sich die Schrauben, obwohl sie alle mit dem gleichen Drehmoment angezogen wurden sich unterschiedlich schwer lössen ließen. Es handelte sich um die Schrauben 10 bis 12 (Anzugsreihenfolge). Das Lösedrehmoment war bis zu 15Nm!! Alle anderen ließen sich mit 10 bis 11Nm lösen. Hatte die Schrauben in 2Stufen zuerst auf 6Nm und dann auf 11Nm angezogen. Wenn jetzt aber Unterschiede beim Lösen auftauchen deutet dies auf Verspannungen hin. Ist mir ein Rätsel. Hatte auch die Anzugsreihenfolge eingehalten!! Habe vor einigen Tagen bei Herbert 2 Dichtringe und Getriebeöl bestellt. Wurden sehr schnell geliefert. Muss Herbert ein sehr großes Lob aussprechen für die sehr schnelle Lieferung. Ich habe auch den alten Dichtring und die neuen mir genau angesehen, keine Unterschiede festgestellt. Den alten beiseite gelegt, werden nur die neuen eingebaut. Werde beim nächsten Zusammenbau mit etwas mehr Hylomar arbeiten und eine meiner langen Ölschrauben einsetzen, aus Vorsicht, sollte der Entlüftungskanal dadurch verschlossen sein.

Wie es weiter geht wird bei Gelegenheit berichtet.

GruĂź Bernd
Um antworten zu können, musst Du Dich erst registrieren
Re: 199 undicht!! - Thumbnail von Alpenflitzer Alpenflitzer - 23.05.22 07:16 Uhr Klicks:25
Re: 199 undicht!! - Thumbnail von dgohlke dgohlke - 23.05.22 18:59 Uhr Klicks:22
Re: 199 undicht!! - Thumbnail von BerndW BerndW - 23.05.22 19:53 Uhr Klicks:24
Re: 199 undicht!! - Thumbnail von S-teffen S-teffen - 26.05.22 08:45 Uhr Klicks:22
Re: 199 undicht!! - Thumbnail von BerndW BerndW - 27.05.22 16:23 Uhr Klicks:20
Re: 199 undicht!! - Thumbnail von S-teffen S-teffen - 27.05.22 20:55 Uhr Klicks:22
Re: 199 undicht!! - Thumbnail von dgohlke dgohlke - 29.05.22 19:57 Uhr Klicks:19
Re: 199 undicht!! - Thumbnail von BerndW BerndW - 30.05.22 10:34 Uhr Klicks:20
Anzeige: