Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 30.05.11 18:55 Uhr Klicks:51
Hallo @ all!

Habe vor paar Tagen den neuen Auspuffd├Ąmpfer und einen Benzinfilter verbaut. Seitdem ist die Gute etwas langsamer auf gerader Strecke (statt ca. 21,5 nur noch 19-19,5 + hat Schwierigkeiten bei Steigungen und Gegenwind. Sie springt m.E. "relativ normal" an...
Mir ist aufgefallen, da├č die Auspuffhalterung schwer in den D├Ąmpfer hineinpa├čte, mu├čte etwas "dr├╝cken"... Kann es sein, da├č Sie durch das "Dr├╝cken des Auspuffs" falsche Luft zieht ├Â.├Ą.?

Au├čerdem sind an der Auspuffhalterung sog. "Inbusschrauben" verbaut, welche etwas ausgeleiert sind + man auch schlecht hantieren kann. Sind da nicht normal Sechskantschrauben verbaut, und welche sind da zu empfehlen?
Habt Ihr Ideen?

Danke + Gru├č
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 30.05.11 19:05 Uhr Klicks:42
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 30.05.11 19:08 Uhr Klicks:43
Hallo Bernhard!
Also k├Ânnte der Leistungsabfall theoretisch
an der Dichtung liegen?
Wie gesagt, ich habe nur den D├Ąmpfungsgummi des Auspuffs gewechselt und einen Benzinfilter eingebaut. Beim Benzinfilter habe ich den Pfeil beachtet. Seit dem Einbau beider Teile tritt der Leistungsverlust auf...
Gru├č
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 30.05.11 19:23 Uhr Klicks:38
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 30.05.11 19:26 Uhr Klicks:41
Danke, dies werde ich versuchen zu kontrollieren!

LG
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 30.05.11 19:30 Uhr Klicks:38
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von mofarocker mofarocker - 30.05.11 20:10 Uhr Klicks:44
teste mal ohne filter,
vielleicht l├Ąuft ja nicht genug benzin nach?

polrad abziehen dann siehtst du ob der simmerring defekt ist.

lg
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 30.05.11 23:17 Uhr Klicks:39
Hallo Dieter,
was ich festgestellt habe, wenn ich am M├Âfchen rumfummle, Vergaser ab, reinigen, wieder anschrauben oder Auspuff wechseln, oder Reifen wechseln, also immer wenn am Mot├Ârchen rumgefummelt wird, ist es nach der ersten Inbetriebnahme etwas langsamer. Bei dir sind es ja gerade mal nur 2 Km/h die dein M├Âfchen langsamer geworden ist. An deiner Stelle w├╝rde ich gar nichts machen und erst mal eine l├Ąngere Strecke fahren, du wirst sehen, pl├Âtzlich hast du deine gewohnte Geschwindigkeit erreicht. Woran das liegt wei├č ich nicht, ist wenigstens bei mir immer so.
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von - 31.05.11 07:49 Uhr Klicks:38
Hallo Werner,
dieses Ph├Ąnomen habe ich auch schon beobachtet. Meine Vermutung ist, durch das hantieren verteilt sich der Restsprit aus dem Vergaser im Ansaugtrakt und das f├╝hrt die ersten Kilometer zu einer ├ťberfettung des Gemischs.
Vielleicht hat ja jemand noch eine andere Idee?
:confused:
Gr├╝├če, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von thorsten thorsten - 31.05.11 09:33 Uhr Klicks:38
ich fahre den versager immer leer wenn ich basteln mu├č.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 31.05.11 09:37 Uhr Klicks:30
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von thorsten thorsten - 31.05.11 09:45 Uhr Klicks:34
wie man mir sagte, liegt es bei mir am getriebe├Âl.
das ist die ersten kilometer noch dickfl├╝ssig.
ich werde, wenn ich mal zeit und lust habe, auf motor├Âl wechseln.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von Spartaspass Spartaspass - 31.05.11 09:53 Uhr Klicks:30
Moin auch,
ich pers├Ânlich habe kein grosses Problem damit, das mein M├Âfchen ein wenig braucht um auf Drehzahl zu kommen. Ich fahre sowieso auf den ersten paar hundert Metern kein Vollgas.
Ich w├╝rde eher Angst haben MOTOREN├Âl in ein GETRIEBE zu f├╝llen, weil es meiner Meinung nach nicht daf├╝r gedacht ist.
Gru├č, Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von thorsten thorsten - 31.05.11 09:56 Uhr Klicks:32
dem dreistufigen ist egal was es schmiert.
nur die wurmwelle braucht das beste vom besten.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 31.05.11 10:05 Uhr Klicks:26
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von Spartaspass Spartaspass - 31.05.11 10:14 Uhr Klicks:31
Mag ja sein, das dem so ist, ich habe keine Erfahrung mit den 3-Stufern.
Ich werde jedenfalls f├╝r mein Getriebe nur Getriebe├Âl nehmen, zumal ich eh (fast)immer was da habe, f├╝rs Moped...

Sven
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von werner66 werner66 - 31.05.11 10:21 Uhr Klicks:31
wenn du das m├Âfchen im stand laufen l├Ą├čt dann lange mal kurz mit den fingern an die besagte stelle am auspuff da merkst du schon ob es irgendwo abbl├Ą├čt.
Aber achtung nur bei kaltem motor und nur ganz kurz sonst gibts verbrennungen an der hand der kr├╝mmer wird sehr hei├č.
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 31.05.11 10:21 Uhr Klicks:27
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von werner66 werner66 - 31.05.11 10:40 Uhr Klicks:39
ich denke die sch├Ąden am getriebe w├╝rden erst bei bei hohen kilometerleistungen sichtbar die ein m├Âfchen wahrscheinlich selten erreicht.Trotzdem wo getriebe├Âl reingeh├Âhrt mache ich kein motoren├Âl rein.Aber weil das getriebe├Âl relativ z├Ąh ist w├╝rde auch bei mir erkl├Ąren das die h├Âchstgeschwindigkeit erst bei richtig hei├čem motor erreicht wird wenn das getriebe├Âl dann sch├Ân d├╝nnfl├╝├čig wird.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 06.06.11 18:12 Uhr Klicks:34
So, habe nun heute etwas Zeit zum Basteln gefunden.

-Habe die D├╝se nochmal gereinigt. Keine Besserung.

-Dann mal den Benzinfilter weggenommen. Auch keine Änderung.

-Beim Vergaserausbau ist mir aufgefallen, da├č der O-Ring auf einer Seite "verletzt" ist. Hier auf dem letzten Bild. http://www.hilfsmotor.eu/wiki/Vergaserausbau/ Das hei├čt, es fehlt ein kleines St├╝ck "Material" auf einer Seite, jedoch ist der Ring nicht gerissen o.├Ą.
(war evl. mal eingequetscht...)

-Ein St├╝ck bin ich ohne Luftfilter gefahren, Leistung schien noch schlechter...

-Dann bin ich mal auf einer abseitiger Strecke ohne Auspuff gefahren, auch keine Mehrleistung...

-Habe den Auspuff auch mal gesch├╝ttelt etc., nichts besonderes zu h├Âren. (evl. paar Kohlekr├╝mel) Habe auch keinen Dichtring auf dem Auspuff gesehen, evl. knochenhart und "verwachsen". Der Ring soll ja auf dem St├╝ck des Auspuffs sitzen, welcher in den Motor geht?!

-Noch ne Frage: Ist es normal, wenn der Auspuff abgebaut ist, da├č sich der Motor ein gewisses St├╝ck hin und herdrehen l├Ą├čt?

"F├╝hlt" sich auch alles an, als w├Ąre der Choke an, ist er jedoch nicht...

Viele Fragen, sorry!!!

LG, Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von - 06.06.11 18:34 Uhr Klicks:31
Hallo Dieter,
wenn am Nullring was fehlt, kann es schon sein das Nebenluft gezogen wird und dann ein Leistungsverlust auftreten kann.
Ohne Luftfilter magert das Gemisch auch ab und die Leistung verringert sich eher.
Ohne Auspuff bringt keine Leistungssteigerung, nur Krach.
Der Motor l├Ąsst sich nat├╝rlich ein St├╝ck auf der Achse drehen, wenn der Auspuff ab ist, denn es fehlt ja die Befestigung am D├Ąmpfungsgummi.
So, das war das.
Also Der Leistungsverlust kann durch Nebenluft oder durch Schmutz in der D├╝se oder dem D├╝senstock hervorgerufen werden.
Probier mal ob sich was ├Ąndert beim Fahren, wenn du ein bisschen mit dem Choke spielst.
M├Âglich auch, dass du den Abstand der Z├╝ndspule zum Polrad mal kontrollierst.
Zum Schlu├č k├Ąme noch der polradseitige Simmering in Betracht oder ein verschlissener Kolbenring.
So, nun hast erstmal genug zu tun.
Gr├╝├če, Reiner
PS: die endg├╝ltige Geschwindigkeit l├Ąsst sich auch erst nach einigen Kilometern Fahrt beurteilen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von Christian. Christian. - 06.06.11 18:44 Uhr Klicks:30
Bitte NIE ohne Auspuff fahren und dann hinten bremsen weil :
Das Drehmoment eines 0,5 Kw Motors k├Ânnte eine feste Radmutter noch ├╝bertragen, f├╝r Bremskr├Ąfte braucht man aber unbedingt einen Hebel zum Fahrgestell !!
:segen:
:rip:
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von - 06.06.11 18:46 Uhr Klicks:31
Danke f├╝r die Erg├Ąnzung Christian,
hatte ich vergessen!
Ja, da kann mal schon ganz anst├Ąndig "Bauz" machen.
Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 06.06.11 18:47 Uhr Klicks:32
Hallo OK, Danke!

-Mit dem Choke habe ich gespielt, keine Besserung...

-Ohne Auspuff bin ich mal das St├╝ck gefahren, wg. Vermutung auf "Verstopfung"... Bremse wohl "gl├╝cklicherweise" nur mit Handbremse...

-Also erstmal den O-Ring bestellen f├╝r den Vergaser!?
Gibts den bei Herbert f├╝r die Saxo Classic??? Wenn ich richtig verstanden habe, besitzt die ja den TK-Vergaser und da ist kein O-Ring im Shop zu sehen...

-Auspuffdichtung (wg. L├Ąrm habe ich ja in einem anderen Tread geschrieben) Ist das die richtige??? http://shop.hilfsmotor.eu/motor/auspuffdichtung.html

-Was sollte ich evl. gleich mitbestellen, bzw. vorher kontrollieren?

Danke + LG, Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von Christian. Christian. - 06.06.11 19:00 Uhr Klicks:30
Resonanzauspuff !
( Die Gegenwelle dr├╝ckt das im Auspuff w├Ąhrend der Sp├╝lphase gelandete Gemisch wieder zur├╝ck und sorgt im Idealfall f├╝r gute Kompression, oder eben auch nicht ! )
Fazit : beim 2-Takter kann man die Leistung des Auspuffes nicht wie beim Luftfilter durch weglassen ermitteln ......
:furz:
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 06.06.11 19:06 Uhr Klicks:26
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 06.06.11 19:09 Uhr Klicks:23
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von Herbert Herbert Administrator - 06.06.11 19:12 Uhr Klicks:29
Hallo Dieter,

ja, das ist der passende Dichtring. Beim Einsetzen musst du ihn mit Kupferpaste einreiben.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von Christian. Christian. - 06.06.11 19:26 Uhr Klicks:28
Hallo Dieter,
da hier Plastik auf Gummi an Zinkgu├čdruck dichtet reicht auch Lagerfett, Kettenfett etc.
Die 10 Euro teure Kupferpaste ist eher was w├╝r Metall auf Metall wie z.B. Auspuff
aber Hauptsache es flutscht....
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 06.06.11 19:51 Uhr Klicks:27
Also Aupuffdichtung kann ich im Shop bestellen, wie Herbert schreibt. Kupferpaste brauche ich ja wohl f├╝r den Auspuff, oder? Gibts hier im Bootshandel, wo ich die Leine f├╝r den Handstart gekauft habe. Habe jedoch nicht nach dem Preis gefragt, gibts da sonst ne Alternative???
-----------------------------------------------

So, nun wegen fehlender Leistung:
Den O-Ring f├╝r den Vergaser gibts ja nicht im Shop, wo k├Ânnte ich den ggf. bestellen? (Gibts aber evl. auch beim Bootshandel o.├Ą.?)

Werde das erstmal erledigen und wenn dann nichts hilft, den Vergaser zerlegen mit D├╝senstock etc. Dann frage ich weiter, korrekt???

@Bernhard: Habe nur diese Hauptd├╝se + Sieb gereinigt...

Oh Mensch, so viel Neues! Aber habe heute auch erfolgreich das Handstartseil gewechselt, trotzdem mir sofort diese Feder engegensprang und den neuen Akku sowie Platine verkabelt! Und nichts verschmort!!!
Danke Jungs!!!:up:

Verfahrensweise so OK?

LG, Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von Herbert Herbert Administrator - 06.06.11 19:54 Uhr Klicks:29
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 06.06.11 20:03 Uhr Klicks:27
Danke!!! Also Dichtung "Bing" passt auch an meinen sogenannten "TK"...

LG, Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von Herbert Herbert Administrator - 06.06.11 20:08 Uhr Klicks:27
So isses.

Es passt sonst nichts.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 06.06.11 20:23 Uhr Klicks:29
Was ist denn der "gro├če Unterschied" ├╝berhaupt zwischen "Bing" und "TK"?
Passt da fasst alles, oder vieles untereinander?

LG, Dieter
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von DL7RR (verstorben) DL7RR (verstorben) - 06.06.11 20:34 Uhr Klicks:25
Gelöscht von DL7RR (verstorben)
Keine Antwort auf diesen Beitrag möglich
Re: Saxonette "zieht " schlecht... - Thumbnail von Herbert Herbert Administrator - 06.06.11 20:35 Uhr Klicks:32
Hallo Dieter,

schau mal hier, da kannst du die Unterschiede sehen:
http://www.hilfsmotor.eu/wiki/Vergaser/

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette "zieht " schlecht... - Thumbnail von holotech holotech - 06.06.11 20:51 Uhr Klicks:38
OK, Danke!

Werde dann erstmal den O-Ring am Vergaser pr├╝fen/ wechseln und dann ggf. wohl den Vergaser auseinander nehmen mit D├╝senstock etc...:skeptisch: Ich schwitze jetzt schon bei dem Gedanken...

LG, Dieter
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: