Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
E-Start/Fehlersuche - Thumbnail von didiwagener didiwagener - 08.12.11 12:40 Uhr Klicks:51
Seit einiger Zeit zickte der E-Starter an meinem roten Renner.
Manchmal war beim Starten nur das Klicken vom Relais zu hören.
Nach mehrmaligem Betätigen des Starterknopf´s tat dann erst der E-Start wieder seinen Dienst. Mit der Zeit trat da eine Problemverdichtung auf. War mir dann doch zu nervig - die ewige Drückerei.
Gestern einen Reparaturtag eingelegt . Die ganze Mimik abgebaut und die Elektronik offen gelegt . Kein sichtbarer Fehler . Vermutung war ja eine Schmorstelle,loser AnschluĂź oder so....
Also die ganze nun offen liegende Elektrik wieder mit den Kabeln/AnschluĂźsteckern verbunden und mit Spannung(Batterie) beaufschlagt.
Starterknopf betätigt und - Nur das klicken vom Relais war zu hören.Vertrackter Mist aber auch.Den Starterknopf festgesetzt und die Anschlüsse/Lötstellen auf der Platine mal mit dem Finger gedrückt.Hurra - da tat sich dann was an einer Stelle. Der Anlasser sprang an.Alles mal mit der Lupe abgesucht. Nix zu sehen.Den Raum abgedunkelt,den Startknopf mehrmals betätigt und siehe da - Funkenflug an einer Lötstelle zu sehen. Da war ein "Bein" vom Relais durch die Platine mit der Lötbahn verbunden . Das war der Knackpunkt.Eine "kalte" Lötstelle. Nachgelötet und mehrfach die Funktion probiert . Alles roger. Die ganze Kiste wieder zusammengebaut und - Ich brauche mich jetzt nicht mehr zu ärgern bzw. den Daumen wund zu drücken.Also - sollte mal Jemand von den E-Startfahren nur´n klicken hören. Das ist einer der möglichen Fehler.

GruĂź Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Start/Fehlersuche - Thumbnail von Rovinj 30 Rovinj 30 - 08.12.11 16:24 Uhr Klicks:43
noch ein möglicher fehler,das minuakabel habe ich schon einige male ozidiert oder faul gehabt


burghardt
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Start/Fehlersuche - Thumbnail von dgohlke dgohlke - 08.12.11 16:33 Uhr Klicks:43
Moin ,
Mönsch didi du bist ja der geborene Verlöter schlechthin...
Aber den Mist den korodierten Kontakte ist schon arg es gibt ein Polfett für die Autobattere damit die Stifte und Buchsen etwas eingefettet und Schluß ist mit "faulen " Kontakten . Verwende ich auch für die Anhängesteckdose am Auto.
Dieter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Start/Fehlersuche - Thumbnail von didiwagener didiwagener - 08.12.11 21:20 Uhr Klicks:33
Jau Didder , sacht meine Frau auch immer . :group3g:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: