Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 08.05.12 14:24 Uhr Klicks:73
Ich bin neu hier und nehmt es bitte nicht ├╝bel wenn es etwas holpert. Wir haben 2 Saxonetten in der Familie sind aber leider bisher noch nicht richtig gl├╝cklich was die Zuverl├Ąssigkeit angeht. Mein aktuelles Problem: Habe die S. voriges Jahr gebraucht gekauft, hat vom H├Ąndler noch einen neuen Vergaser spendiert bekommen und ist dann auch gelaufen bis Ende der Saison. Nach dem jetzt etwas z├Âgernden Start nach der Winterpause nimmt sie nach R├╝cknahme des Shoke kein Gas an, d.h. beim Gas geben geht sie aus. Hat jemand einen Tip?
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von - 08.05.12 14:54 Uhr Klicks:68
Hallo Harald,
als erstes w├╝rde ich pr├╝fen ob ausreichend Benzin nachl├Ąuft aus dem Tank, ob der Filter Ok ist, notfalls mal ohne Filter kurz testen.
Evtl. haben sich auch Ablagerungen im Vergaser ├╝ber Winter gebildet.
Ist der Vergaser dicht oder tropft es irgendwo?
Wei├čt du welcher Vergaser eingebaut ist, ob ein BING oder TK-Vergaser.
lg, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 08.05.12 15:33 Uhr Klicks:67
Hallo Reiner, danke f├╝r die Antwort.
Benzin l├Ąuft bis zum Vergaser, hab ich gepr├╝ft. Habe Vergaser noch nicht ausgebaut, wei├č daher auch nicht welcher drin ist. Werde also als n├Ąchstes erstmal den Vergaser ausbauen und ggf. alles freiblasen. D├╝rfte eigentlich auch nichts drin sein, aber nur "eigentlich".
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von - 08.05.12 15:36 Uhr Klicks:63
Hallo Harald,
freiblasen w├╝rde ich nicht, da sitzt eine Gummimembran drin, die macht ganz schnell die M├╝cke bei Druckluft!
Lieber die gute alte Handarbeit!
lg, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 08.05.12 20:00 Uhr Klicks:57
danke, werde am Wochenende mein Gl├╝ck versuchen
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Falliken Falliken - 08.05.12 21:23 Uhr Klicks:56
Hallo Harald
Versuch mal die Saxonette
Ohne Luftfilter zu srarten.
Gru├č Falliken
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 09.05.12 08:26 Uhr Klicks:50
Hallo Falliken,
werd ich probieren, ist aber so dass er beim Gas geben Luft bekommt und keinen Sprit. Werde wohl die alten Tugenden aus der Zeit da es noch keine Elektronik, Einspritzung und dgl. gab (vor 30 Jahren) wieder aktivieren m├╝ssen und alles durchprobieren, wobei die Z├╝ndung aber funktioniert. Die S. hatte ich ja gebraucht beim H├Ąndler gekauft. Der Vorgbesitzer hatte anscheinend auch Probleme denn ich habe einen ganzen Beutel unverbrauchter schwarzer Kerzen mitbekommen. Bei der Probefahrt hatte die S. den Geist aufgegeben und die Werkstatt hat einen neuen Vergaser spendiert. Laut Sachs kann man da nichts einstellen (z.B. Gemisch Benzin/Luft). Entweder er funktioniert oder eben nicht.
Gru├č
Werner Harald
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von - 09.05.12 09:24 Uhr Klicks:58
Hallo Harald,
so ist es wie du sagst,
am Vergaser kann man nur mit der kleinen Madenschraube das Standgas einstellen, daf├╝r sorgen, das der Benzinstand im Vergaser die richtige H├Âhe hat und die Bowdenz├╝ge richtig eingehangen und das richtige Spiel haben.
Wichtig, das der Vergaser dicht ist und auch die Gummimembran im Inneren des BING-Vergasers ( das ist das Teil, das von Druckluft sofort zerst├Ârt wird!) ok ist und der Anschlu├č zum Motor dicht ist, damit er keine Nebenluft zieht.
Ein anderer Punkt ist der Luftfilter, der gern aufquillt und Probleme macht, speziell die nachgebauten , nicht originalen, wie TT-Filter.
Wenn du schreibst da waren schwarze Kerzen dabei, deutet das eher auf ein zuviel an Spritgemisch hin?
lg, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 09.05.12 09:54 Uhr Klicks:53
wie gesagt, das mit den schwarzen Kerzen war mit dem alten Vergaser, hab ja jetzt einen neuen
Harald
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von - 09.05.12 09:59 Uhr Klicks:55
Was war den an dem alten Vergaser kaputt?
Denn wie gesagt einstellen kann man ja kaum was.
Und in der Regel ist fast jeder Vergaser reparabel, f├╝r den BING gibt es alle Teile.
Ich will damit sagen, ist garnicht sicher ob der alte Vergaser kaputt war, vielleicht nur etwas verschmutzt, bzw. der neue mu├č nicht unbedingt okay sein!!!
lg, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 09.05.12 14:13 Uhr Klicks:51
Hallo Reiner,
beim alten Vergaser war es einfach so dass das Gemisch immer wesentlich zu fett war, so dass er ausging. Schwimmer war in Ordnung, zu verstellen ging nichts und Sachs hat gesagt da m├╝sste ein neuer dran. War nicht mein Geld, deshalb habe ich auch nicht gemeckert.
Gru├č
Harald
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von - 09.05.12 14:20 Uhr Klicks:55
Hallo Harald,
F├╝r umsonst sagt man da nicht nein.
Hast du denn den alten Vergaser noch oder haben sie den behalten?
Den h├Ątte ich mir gern mal angeguckt.
Ich dr├╝ck dir jedenfalls den Daumen, das du den Fehler findest, wie schon gesagt ich w├╝rde mal ohne Filter testen ob er da l├Ąuft.
Wenn es dann nicht besser wird, mal gucken ob die Hauptd├╝se frei ist.
Viel Gl├╝ck, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 09.05.12 15:37 Uhr Klicks:59
Hallo Reiner,

hab ich leider nicht.
Gru├č Harald
Um antworten zu können, musst Du Dich erst registrieren
Re: Hallo Freunde der Saxonette - Thumbnail von Harald Harald - 13.05.12 10:41 Uhr Klicks:50
Habe gestern den Vergaser auseinandergebaut, alle Teile auf Schmutz und dgl. untersucht. Nichts gefunden. D├╝senstock mittels Atemluft durchgeblasen und alles wieder vorsichtig zusammengebaut.

Es funktioniert nun alles bestens, Ausf├╝hrliche Probefahrt incl. Was die eigentliche Ursache war konnte ich nicht feststellen.

Gru├č
Harald
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: