Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Sie springt nicht mehr an... :( - Thumbnail von ProfMattes ProfMattes - 28.08.12 22:10 Uhr Klicks:40
Hallo Kollegen, nach einer intensiven Motorw├Ąsche springt meine kleine leider nicht mehr an... geb ich etwas Balistol in den Brennraum macht sie ein paar Umdrehungen geht aber dann sofort wieder aus :(
Ich hab mal spa├čes halber den Benzin schlauch vom Tank ab gezogen und wollte mal mit dem Mund durchblasen hatte aber keinen erfolg, wie verstopft.
Ist das normal ?
Warum geht sie nicht mehr an ?
Z├╝ndfunke ist da !

vielen Dank
Matthias
Um antworten zu können, musst Du Dich erst registrieren
Re: Sie springt nicht mehr an... :( - Thumbnail von - 28.08.12 22:27 Uhr Klicks:42
Vielleicht hat ein Tr├Âpfchen Wasser den Weg bis zur D├╝se gefunden?
Benzinschlauch durchpusten? In welche Richtung?
In Richtung Vergaser d├╝rfte es nicht funktionieren, weil einerseits ein Gummimembran den Vergaser abschirmt, besonders in Hebelstellung "0", in den anderen Stellungen nimmt das Benzin so feine, verwinkelte Wege im Vergaser, das es sich sicher so anf├╝hlt, als ob nichts durchginge. Und....vorsichtig beim Blasen, beim BING-Vergaser kann man da schnell mal die Membran zerst├Âren, wenn man eine kr├Ąftige Lunge hat.
In die Richtung Tank blasen sollte dort zumindestens ein Blubbern hervorrufen.

Ansonsten mal gucken ob der Filter feucht geworden ist?
Ob das L├Âchlein im Tankdeckel offen ist, ob ├╝berhaupt Benzin flie├čt?

Viel mehr M├Âglichkeiten sinds ja nicht, wenn sie vorher lief.
mfg, Reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Sie springt nicht mehr an... :( - Thumbnail von ProfMattes ProfMattes - 28.08.12 22:38 Uhr Klicks:36
sie lief wie ein Uhrwerk :)
nur nach dieser Reinigung zickt sie rum, der Filter war abmontiert also es ist nicht auszu schlie├čen das etwas wasser direkt in der Vergaser gekommen ist....
Was ist von dieser Spiritus Methode zu halten....

Mattes
Um antworten zu können, musst Du Dich erst registrieren
Re: Sie springt nicht mehr an... :( - Thumbnail von - 28.08.12 22:43 Uhr Klicks:37
Es w├Ąre einen Versuch wert, schlimmer kanns ja nicht werden.
Ansonsten bleibt nur die Vergaserdemontage.
mfg, reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Sie springt nicht mehr an... :( - Thumbnail von ProfMattes ProfMattes - 28.08.12 23:13 Uhr Klicks:40
aber das ich keine Luft durch den Kraftstoffschlauch in Richtung Vergaser geblasen bekomme ist das normal?


Mattes
Um antworten zu können, musst Du Dich erst registrieren
Re: Sie springt nicht mehr an... :( - Thumbnail von - 29.08.12 06:46 Uhr Klicks:40
Hab ich doch oben schon geschrieben,
falls du in Hebelstellung "0" geblasen hast, verschlie├čt die Membran die Zufuhr, in den anderen Stellungen ist zwar ge├Âffnet, aber die Zufluss├Âffnungen im Vergaser verengen sich, z.B. im Schwimmernadelsitz auf wenige 1/10mm, was willst du da merken beim blasen?
Und selbst wenn du es merken w├╝rdest, w├╝rde das bedeuten, den Vergaser ausbauen und reinigen.
Dazu gibt es im WIKI einen ausf├╝hrlichen Artikel zur Demontage und Montage des BING-Vergasers. Solltest du einen TK-Vergaser haben, w├Ąre ├Ąhnlich vorzugehen, er unterscheidet sich allerdings in einigen technischen Besonderheiten, wie z.B. die Schwimmerventilkonstruktion.

viel Gl├╝ck mit Spiritus oder Schraubenzieher!
:andiearbeit:

mfg, reiner
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: