Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
e-start Funke da startet aber nicht? - Thumbnail von dima dima - 30.08.12 17:28 Uhr Klicks:45
Hallo zusammen und zwar hab ich folgendes Problem, hab hier ne Saxonette mit kaputter e-start Z├╝ndspule bj. 2006 . Z├╝ndspule hat eckigen Stecker da ich nur eine da hatte die den runden Stecker hat habe ich einfach neue Stecker dran gemacht . Soweit alles gut Motor dreht , Akku Top , Funke kommt , aber er will einfach nicht starten ? An den Steckern kanns doch eigendlich nicht liegen da die nur f├╝rs laden sind oder irre ich mich ? Federscheibe auch neu . Hat jemand eine Idee bin am verzweilen ?
Gruss Dima
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von Uweknop1 Uweknop1 - 30.08.12 20:23 Uhr Klicks:42
Hallo Dima,

vielleicht haste da Mist gebaut,zieh mal beide Stecker ab,und versuchs mal mit Handstart.

Gru├č Uwe

PS:Wo kommst du her?F├╝ll mal deinen Account richtig aus,vielleicht ist einer in deiner N├Ąhe der dir helfen kann.
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von dima dima - 30.08.12 21:02 Uhr Klicks:41
Hallo Uwe danke f├╝r deine Antwort, das mit dem Account werde ich gleich mal in Angriff nehmen :) . Das habe ich vergessen zu erw├Ąhnen mit Handstart springt Sie beim ersten ziehen sofort an und f├Ąhrt auch bestens , mit e Start kommt auch ein perfekter Funke und der Kolben dreht h├Ârbar also eigendlich alles perfekt nur anspringen tut Sie nicht als ob Sie beim e starten keinen Sprit rein bekommt , nachtr├Ągliches handstarten wieder sofort da . Ich bin mit meinem Latein am Ende :question:
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von Uweknop1 Uweknop1 - 30.08.12 21:21 Uhr Klicks:40
Vielleicht hat auch das Dekoventil einen weg,oder saugt nebenluft,ne Ferndiagnose ist da immer schlecht.

Gru├č Uwe
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von dima dima - 30.08.12 21:39 Uhr Klicks:38
Ich weiss ne Verdiagnosse ist immer schlecht, aber vielleicht hat ja einer ne Idee worann es liegen k├Ânnte also Fehlerquellen die ich vielleicht ├╝bersehen haben k├Ânnte Dekoventil checke ich morgen mal ist schonmal ne gute Idee danke
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von - 30.08.12 21:44 Uhr Klicks:40
Vielleicht ist der Akku etwas schwach und die erforderliche Startdrehzahl wird nicht erreicht.
Im ohne Last mit kerze raus, erscheint noch der Funke, unter Last, also Kerze drin sinkt die Startdrehzahl und reicht nicht aus um noch einen ausreichend kr├Ąftigen Funken zu erzeugen.
Mit dem Handstarter erreichst du diese Drehzahl spielend.
lg,reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von Herbert Herbert Administrator - 30.08.12 21:52 Uhr Klicks:39
Hallo Dima,

nimm doch mal das Polrad ab. Es k├Ânnte die Scheibenfeder - das ist der kleine Halbmond, der das Polrad positioniert - gebrochen sein. Dann hast du einen Z├╝ndfunken, nur zum falschen Zeitpunkt.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von didiwagener didiwagener - 30.08.12 21:55 Uhr Klicks:39
Hat das Anspringen mit E-Start vor dem Spulenwechsel einwandfrei funktioniert ?
Wenn ja w├Ąre das ein Indiz den Fehler bei der Spule/Spulenabstand zum Polrad zu suchen.Mal die ohmschen Werte der Spule ├╝berpr├╝fen.(Wiki/Wissen)
Hattest Du vorher schon Probleme dann k├Ânnte auch der Akku in Frage kommen.Manch einer hat da nicht so das richtige Gesp├╝r um einen lahmen Akku zu identifizieren.
Wenn Du elektrisch einigerma├čen fit bist - la├č den E-Start mal mit einer externen Batterie sein Werk verrichten.
Und nu :andiearbeit:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von dima dima - 30.08.12 23:59 Uhr Klicks:39
Danke erstmal f├╝r die zahlreichen Antworten das mit dem Akku hatte ich auch ├╝berlegt nur hatte ich bis jetzt noch keinen anderen ums zu testen , aber in einer anderen Saxonette (classic) funktioniert der Akku . Deswegen hatte ich es erstmal ausgeschlossen . Aber werde mich mal um einen neuen besseren Akku bem├╝hen und anschlie├čend berichten . Theoretisch k├Ânnte man das doch auch mit nem 12V Netztstecker testen oder ?
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von Christian. Christian. - 31.08.12 09:34 Uhr Klicks:39
Hallo Dima,
Der 12 Volt Netzstecker bringt die Leistung nicht !:rtfm:
Autobatterie oder PKW Ladeger├Ąt sind da angesagt.
Zum berechnen : Volt x Ampere = Watt
F├╝r die ca. 100 Watt vom Anlasser m├╝ssen also kurzfristig 8 Ampere flie├čen k├Ânnen.......:ua_teacher:
Viele Gr├╝├če
Christian.
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von dima dima - 31.08.12 09:40 Uhr Klicks:38
:danke: christian
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von didiwagener didiwagener - 31.08.12 13:59 Uhr Klicks:38
Wenn der Akku in dem anderen Gef├Ąhrt funktioniert dann m├╝├čte der schon i.O. sein.
Bleibt immer noch die Antwort aus : Vor und nach dem Spulenwechsel.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von dima dima - 31.08.12 21:53 Uhr Klicks:34
Hallo Dietmar ! Das mit dem Akku stimmt der ist ok , das Decoventil auch . Obs mit er anderen spule ging kann ich nicht sagen weil ich die Saxo so bekommen habe . Mir gehen die Ideen aus habe eigendlich alles gepr├╝ft was geht . Das ist unglaublich :skeptisch:
Um antworten zu können, musst Du Dich erst registrieren
Re: e-start Funke da startet aber nicht? - Thumbnail von didiwagener didiwagener - 31.08.12 22:19 Uhr Klicks:39
Unglaublich wird┬┤s erst wenn alle Fehlerquellen ausgeschlo├čen werden k├Ânnen.
Was ist mit den elektrischen Werten der Spule?
http://www.hilfsmotor.eu/wiki/Pruefreflexzuendspule/
Schon gemessen?

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: