Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Luxus Typ 529 läuft nicht so recht - Thumbnail von AndreaKamen AndreaKamen - 16.02.13 18:55 Uhr Klicks:64
Hallo nochmal...

auch meine Luxus macht mir Probleme. Leider läuft Sie nicht richtig. Sie nimmt schlecht Gas an und rupft teilweise etwas.
Laufleistung ist lt. Tacho 1800 km.

Ich habe ihr heute mal kurze Hand die CDI aus der Classic verpasst (habe nämlich erst heute gesehen das die ein Tuning Modul drin hat - war beim Kauf schon).

Als Sie nach einigen Startversuchen dann ansprang lief sie nicht so recht. Beim Gasgeben hat man den Eindruck sie "erstickt".
Schon mit der originalen CDI kommt sie nicht aus dem Schuh. max. 18 bis 20 km/h. Habe Mischungsverhältnis 1:50 drin.
Kerze ist eine Bosch 10er.

Ich hatte gehofft das sie mit der Tuning CDI besser läuft. Tut sie aber nur teilweise. Manchmal bis max. 21 km/h dann wieder nur 14... und immer wieder als würde sie ersticken. Habe auch hierzu ein Viedeo gemacht, allerdings im Stand nicht unter Belastung.
E-Starter sagt auch keinen muchs.. Selbst nicht mit neuem Akku.

Langsam habe ich echt genug. Ich möchte doch einfach mal fahren....

Liebe Grüße
Andrea
Um antworten zu können, musst Du Dich erst registrieren
Re: Luxus Typ 529 läuft nicht so recht - Thumbnail von hotte hotte - 16.02.13 19:07 Uhr Klicks:58
Re: Luxus Typ 529 läuft nicht so recht - Thumbnail von AndreaKamen AndreaKamen - 16.02.13 19:21 Uhr Klicks:58
Re: Luxus Typ 529 läuft nicht so recht - Thumbnail von hotte hotte - 17.02.13 00:15 Uhr Klicks:55
Re: Luxus Typ 529 läuft nicht so recht - Thumbnail von AndreaKamen AndreaKamen - 17.02.13 00:26 Uhr Klicks:56
Re: Luxus Typ 529 läuft nicht so recht - Thumbnail von saxokappes saxokappes - 17.02.13 00:34 Uhr Klicks:59
Re: Luxus Typ 529 läuft nicht so recht - Thumbnail von - 17.02.13 06:37 Uhr Klicks:55
Re: Luxus Typ 529 läuft nicht so recht - Thumbnail von saxokappes saxokappes - 17.02.13 08:18 Uhr Klicks:56
Bing Vergaser läuft über - Thumbnail von peterdreio peterdreio - 17.02.13 11:20 Uhr Klicks:53
Re: Bing Vergaser läuft über - Thumbnail von peterdreio peterdreio - 17.02.13 11:42 Uhr Klicks:50
Re: Bing Vergaser läuft über - Thumbnail von - 17.02.13 11:46 Uhr Klicks:55
Re: Bing Vergaser läuft über - Thumbnail von peterdreio peterdreio - 17.02.13 12:17 Uhr Klicks:55
Re: Luxus Typ 529 läuft wieder! - Thumbnail von AndreaKamen AndreaKamen - 21.02.13 19:41 Uhr Klicks:55
Re: Luxus Typ 529 läuft wieder! - Thumbnail von Herbert Herbert Administrator - 21.02.13 21:19 Uhr Klicks:57
Anzeige: