Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Motor defekt? - Thumbnail von Frosch Frosch - 23.03.13 15:15 Uhr Klicks:87
Hallo.
Ich brauche eure Hilfe.
Mir ist kĂŒrzlich ohne jede Vorwarnung unterwegs der Motor aus gegangen. Es ist seither nicht möglich,neu zu starten! Zieht man langsam am Startseil,scheint alles frei zu drehen. Zieht man richtig,hebt man nach wenigen Zentimetern Seil das ganze Rad an!
Hat sich da wohl der Motor verabschiedet?
Wohnt jemand in der NĂ€he von MĂŒnster,der vielleicht Ahnung hat?
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor defekt? - Thumbnail von Rolando Rolando - 23.03.13 16:00 Uhr Klicks:79
Hi Frosch,da kann man schlecht ne Ferndiagnose stellen,daß kann vieles sein,bau doch mal alles auseinander,um die Fehler auszuschließen.

Gruß Roland:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor defekt? - Thumbnail von eddy eddy - 23.03.13 16:02 Uhr Klicks:76
Hallo Frosch,

solltest Du wirklich das Rad beim
ziehen anheben, weil er sich so schwer
dreht, dann ist dringend vor weiteren
Versuch abzuraten.
Motor öffnen ist da angesagt.

lg, eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Motor defekt? - Thumbnail von fipskeny fipskeny - 23.03.13 16:13 Uhr Klicks:73
...hat sich eventuell nur die ZĂŒndspule gelöst und liegt nun am Polrad an ?
Um antworten zu können, musst Du Dich erst registrieren
Re : Motor defekt? - Thumbnail von Hilde Hilde - 23.03.13 16:20 Uhr Klicks:73
Ist mir schon 2x passiert.War jedes mal die ZĂŒndspule.1 x war sie defekt und ein anderes mal hatte sie sich gelockert.
Gruß Hilde
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von - 23.03.13 17:26 Uhr Klicks:74
Hallo Frosch, folgendes ist mir passiert. Habe den Vergaser getauscht und dabei versehendlich die Schrauben des Tk in die des Bing eingeschraubt. Die Schrauben waren gut einen halben Zentimeter lÀnger als vorher dadurch kamen diese bzw. die obere soweit in KubelwellengehÀuse das die vor dem Schwungmassenrad kam. Beim Anzug Versuch blockade, dass sich das Hinterrad abhob. WÀre eine Möglichkeit. Hatte auch erst einen Klemmer in Verdacht. Ich als AnfÀnger mache mir gelegentlich selber solche Baustellen. Gr. Molly

Nachtrag; bin gerade von einem sehr erfahrenen Fori Kollegen darauf aufmerksam gemacht worden, dass mein Beitrag so nicht stimmt. Und zwar ist der Fehler bei der Aussage die Schrauben des Tk wĂ€ren lĂ€nger. Lediglich die Schrauben des 099 und 199 sind kĂŒrzer. Und da lag der Fehler bei mir. Ich hatte versucht die 499er Schrauben in den 199er zu schrauben. Und da war die blockade. Pardon. gr. Molly (Danke Eddy)
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von didiwagener didiwagener - 23.03.13 17:44 Uhr Klicks:77
Und Denen die®s noch nicht wußten? Denen hasten Du gleich ein -
"Oho ,da muß ich dann aber mal drauf achten" mit auf den Weg gegeben.:up:

Zitiere ich mal Sam Levenson :
„Wir mĂŒssen aus den Fehlern anderer lernen; denn wir leben nicht lange genug, um alle Fehler selber zu machen."

Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 25.03.13 11:12 Uhr Klicks:70
Gut,dann muss ich wohl mal reichlich Zeit investieren...
Also,wie gesagt,zieht man in "Zeitlupe",ist alles frei und gerĂ€uschlos,daher schliesse ich schon mal Lagergeschichten aus. Überlege aber auch ernsthaft,den kompletten Motor einfach zu tauschen. Ist zwar nicht die billigste Lösung,aber "Knatterinchen" soll ja noch ein paar Jahre leben,und hat so genug Zeit,die Investition ab zu arbeiten...
Bisher schon mal vielen Dank!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von fipskeny fipskeny - 26.03.13 05:34 Uhr Klicks:59
...und wenn der " neue " dann irgendwann die gleichen Sympthome zeigt ,wieder ein Tausch ???" Wer Saxonette fĂ€hrt ,sollte schrauben können "- ist zwar ein abgedroschener Spruch ,aber immer noch aktuell ...besonders fĂŒr die Leute ,die wirklich in vielen Jahren immer noch fahren wollen .
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von hotte hotte - 26.03.13 07:52 Uhr Klicks:60
moin Frosch
gib in der Suche mal MĂŒnster ein, da sind viele Saxofahrer mit viel Wissen, die bestimmt gerne helfen wĂŒrden.:wink:

Gruß hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 29.03.13 08:27 Uhr Klicks:57
Vielen Dank fĂŒr eure Tips! Nachdem ich es nun endlich geschafft habe,den Motor von der Felge zu trennen,werde ich es mir einfach machen. Den bisherigen Motor schicke ich in Rente,sprich verkaufe ich an Bastler bei ebay,alle Anbauteile bleiben bei mir! Als Ersatz werde ich mir dann einen NL-Motor anschaffen,gebraucht,vom HĂ€ndler mit Garantie!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von hotte hotte - 29.03.13 08:43 Uhr Klicks:56
mönsch Frosch
In und um MĂŒnster sind doch die meisten Mitglieder, hat sich denn keiner bei Dir gemeldet um ein wenig zu helfen? :skeptisch:

Gruß hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 29.03.13 16:45 Uhr Klicks:52
Ostbevern,oder Rheda-WiedenbrĂŒck,alles zu weit weg!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Rolando Rolando - 29.03.13 08:50 Uhr Klicks:57
Moin Frosch,was nĂŒtzt dir die Garantie vom Motor,mit nem NL-motor erlöscht deine ABE,und dein Versicherungsschutz ist auch weg.:datz:

Gruß Roland:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von - 29.03.13 13:01 Uhr Klicks:54
...und auch an diesem Motor wirst du nicht lange Freude haben, wenn du nicht selbst schrauben lernst.
Ich wĂŒrde den alten Motor auf jeden Fall behalten und als "Übungsobjekt" ansehen.
Bei den kleinen Macken die die Motoren gerne mal an den Tag legen ist es nicht verkehrt einen Ersatzmotor zu haben.

Ansonsten was Rolando sagt.....NL und ABE...

lg,reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 29.03.13 16:52 Uhr Klicks:53
Das ich einen NL-Motor der Versicherung melden muss,
ist mir schon klar! ABE weg? Prima,NL-Modelle haben keine,und fahren trotzdem legal!
So,hatte gerade mal etwas Zeit,ZĂŒndkerze entfernt,
und es roch lecker nach Getriebeöl!
Daher bin ich nun ĂŒberzeugt,das zumindest schon mal ein Simmering hin ist!
Nichts desto trotz wird ein gebrauchter Motor erworben.
Wenn ich schon mal dabei bin,dann grĂŒndlich!
Das heisst,Knatterinchen steht nun bestimmt 3 Monate still,wird neu lackiert,bekommt einen E-Start,und alles,was sich sonst noch zusammenkaufen lĂ€sst! Das braucht nur Zeit,die ich nicht habe,und Krösus bin ich auch nicht! Es wĂ€re ĂŒbrigens billiger,sich eine komplett andere Saxonette zu kaufen. Wird mir in den nĂ€chsten Tagen sicher als Option durch die Gehirnwindungen schleichen...
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Hilde Hilde - 29.03.13 17:04 Uhr Klicks:55
NL Modelle fahren in Deutschland nicht legal!
Ohne ABE kein Versicherungsschutz!
Verstehe nicht was daran Prima ist.

Gruß Hilde
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von hotte hotte - 29.03.13 17:09 Uhr Klicks:51
ist so nicht ganz richtig Hlide. Ich hatte eine Spartamet mit NL Papiere die als Mofa versichert wurde, völlig legal.

Gruß hotte
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 29.03.13 17:13 Uhr Klicks:56
Ich habe dies vorab auch schon mit meiner Versicherung besprochen! Ist etwas teurer,aber das wÀre es mir wert!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 29.03.13 17:13 Uhr Klicks:56
Hilde,nur weil ich wenig Zeit zum Schrauben habe,bin ich nicht blöd!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Hilde Hilde - 29.03.13 17:29 Uhr Klicks:55
Habe ich nicht behauptet!Aber auch ein Mofa braucht eine Betriebserlaubnis.Mofa fahren heisst auch Helmpflicht.Ob die Beleuchtung (mit Dynamo)dann noch zulĂ€ssig ist weiss ich nicht,mĂŒsste man beim TÜV nachfragen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 29.03.13 17:36 Uhr Klicks:57
Hallo Hotte,
Versichern tuen sie alle gern, nur spĂ€ter Zahlen tuen sie nicht! NL Papiere sind in D, laut TÜV, nicht gĂŒltig!! GĂŒltigkeit geht nur ĂŒber Einzelabnahme. Da hat Hilde nicht Unrecht.
Und Frosch, niemand hĂ€lt dich hier fĂŒr blöd, lediglich fĂŒr falsch informiert. Eine ABE bezieht sich auf das ganze Fahrzeug und nicht nur auf Motoren. Wenn du glaubst, nur weil NL Motore keine ABE haben, seine sie in D legal, dann irrst du.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Herbert Herbert Administrator - 29.03.13 17:49 Uhr Klicks:57
Hallo Werner,

ganz kurz: stimmt!!:up:

Gruß

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 29.03.13 18:08 Uhr Klicks:55
Gut,es ist Ostern,da haben die heiligen Konjunktur.
Egal,einige haben mir hier sehr geholfen,und einige klopfen SprĂŒche!
Ich werde letztlich tun was ich fĂŒr richtig halte!
Und ich glaube,es fahren in Rhein- und MĂŒnsterland so viele NL-Spartas herum,wenn die alle illegal wĂ€ren,dann gibt es die ja bald billig bei ebay:wink:
Ich besorg mir nun erstmal professionelleres Werkzeug,
und dann rette ich entweder Knatterinchen,oder besorg mir ein Àhnliches Möfchen!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von didiwagener didiwagener - 29.03.13 19:42 Uhr Klicks:53
Und einer der Heiligen der saget Dir da:
Glauben ist ein PflÀnzlein welches wÀchst und gedeihet auf dem Boden des Unwissens.
Und letztendlich : Des Menschen Wille ist sein Himmelreich.
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von eddy eddy - 29.03.13 19:53 Uhr Klicks:52
Amen

:group3g:

lg, eddy
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Pusy Pusy - 29.03.13 23:11 Uhr Klicks:54
Warum in die ferne schweifen, wenn das gute so nahe ist.

Mit dem Kopf durch die Wand ist es nicht getan.

Gutgemeinte RatschlÀge kosten kein Geld.:schockiert:

Aber ein Motor.:explodieren:

Aus Erfahrung Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 14.04.13 10:54 Uhr Klicks:43
So,ich habe es geschafft. Simmeringe defekt! Leider ist auch die Kupplung hin,und weitere Kleinteile. Knatterinchen war ein eindeutiger Fehlkauf,was mir schon bei der Abholung nach der ebay Auktion dÀmmerte! Daher habe ich sie jetzt verkauft,hab den Kaufpreis fast raus bekommen.
Ein Kunde hat mir dann den Kontakt zu einem HĂ€ndler aus den Niederlanden vermittelt,dort hole ich in den nĂ€chsten Tagen ein generalĂŒberholtes Knatterinchen 2 mit EU-Betriebserlaubnis ab! Selbst,ohne die Arbeitszeit fĂŒr die Reperatur zu berechnen,ist dies die deutlich preiswertere Lösung! Und etwas Rechnen mĂŒssen wir doch alle,oder?!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Alex1981 Alex1981 - 14.04.13 11:03 Uhr Klicks:42
Ja rechnen lohnt sich, das kann sich manchmal ganz schön lÀppern mit Ersatzteilen:eek:
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 14.04.13 12:01 Uhr Klicks:42
Zumal ich schon beim Kauf ein ungutes GefĂŒhl hatte...
Aber,da es eine ebay-Auktion war,und meine Frau meinte,vielleicht kriegt man es einfach hin,habe ich das Rad dann genommen. Wieder dazu gelernt. Wenn ich nochmal solche Zweifel habe,bleibt der Geldbeutel zu!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Alex1981 Alex1981 - 14.04.13 12:06 Uhr Klicks:40
ja besser isses:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 14.04.13 12:43 Uhr Klicks:43
Was heiß jetzt EU-Betriebserlaubnis?
Heißt das, wenn ich in NL ein Möfchen kaufe, dann ist es in Deutschland, mit so einer Erlaubnis, legal, auch mit der höheren Motorleistung? Soviel ich weiß, mĂŒssen Fahrzeughersteller, ab 1996 diese Erlaubnis beantragen, die dann in der ganzen EU gĂŒltig ist. Muss man dann so eine Erlaubnis beim Hersteller beantragen und gut is? Ist das alles wirklich so einfach, oder muss man mit dieser EU Betriebserlaubnis, dann doch noch zum zustĂ€ndigen Straßenverkehrsamt?
Fragen ĂŒber Fragen!
Hat da jemand Erfahrungswerte.
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 14.04.13 13:07 Uhr Klicks:42
Also,aus dem Kfz-Ersatzteilhandel kenne ich zumindest fĂŒrs Auto die Rechtslage,das eine so genannte EBE gĂŒltig ist! Dem Strassenverkehrsamt Warendorf habe ich eine Kopie der Nl-Betriebserlaus,die in deutscher Sprache verfasst ist,neben Englisch und französisch,vorgelegt. Die deutschen Seiten heissen dann auch tatsĂ€chlich EBE,wie bei manchem Autozubehör. Die meinten darauf,das zwar dann kein Leichtmofa vorliegt,sondern ein regulĂ€res Mofa,versicherungstechnisch. Weil aber wiederum die EU sagt,das es sich um ein Fahrrad handelt,entfĂ€llt noch die Helmpflicht! Dies werde jedoch in Zukunft wegen der ganzen E-Bikes und Pedelecs noch geĂ€ndert! Und unser Verkehrsminister wĂŒnscht sich ja auch eine Helmpflicht fĂŒr Radler... Zudem soll das NL GerĂ€t laut den nackten Motordaten gar keine höhere Leistung als meine alte Sparta haben,habe die Papiere noch vergleichen können. Alle Infos,die ich nun habe,genĂŒgen mir,um so ein GerĂ€t zu kaufen. Ich rate aber,wie die meisten hier,davon ab,ein Rad ohne Betriebserlaubnis,wie es Sie in Holland zuhauf gibt,zu kaufen. Die kriegt man zwar problemlos versichert,aber sonst kann es ber der Rennleitung mindestens zu sehr kritischen Blicken kommen!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Alex1981 Alex1981 - 14.04.13 13:09 Uhr Klicks:41
20kmh oder 25kmh, ich denke dies ist der wichtigste Aspekt!?
Mfg
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Frosch Frosch - 14.04.13 13:09 Uhr Klicks:46
Ach ja,zu erwerbendes Möfchen ist Baujahr 98. Vielleicht liegts daran!
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Alex1981 Alex1981 - 14.04.13 13:13 Uhr Klicks:44
mit wieviel kmh eingetragen?
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 14.04.13 13:37 Uhr Klicks:45
Wenn ich dich richtig verstehe Frosch, dann must du das Möfchen in D, mit dieser EU Zulassung, beim StVA zulassen, ist das richtig?
Was ist nun mit dem 25 Km/h schnellen NL Motor, darf er nun in Deutschland oder darf er nicht ?
Gruß
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Re : Motor defekt? - Thumbnail von Alex1981 Alex1981 - 14.04.13 13:44 Uhr Klicks:49
Theoretisch darf er das nicht mit 25kmh, weil dies dann ein Mofa ist...
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: