Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Kein Start - Thumbnail von torstenalicante torstenalicante - 05.12.13 10:48 Uhr Klicks:40
Hallo Leute, ich bin seit 3 Tagen stolzer Besitzer einer Spartamet DLX. Als ich die Sparta zum erstenmal in den H├Ąnden hielt und am Starterzug zog sprang sie sofort an und ich habe sie erstmal ausgibieg gestest. Jeder Startversuch, wurde mit einem sofortigen Schnurren belohnt.
Doch als ich am Folgetag (gestern) erneut starten wollte, sprang sie nicht mehr an. Ich habe die Z├╝ndkerze rausgenommen kontrolliert und auch den Z├╝ndfunken gepr├╝ft. Dann habe ich gesehen, dass bei wiederholtem, erfolglosem Start das Benzin irgendwo neben der Z├╝ndkerze raustr├Âpfelt.
Bisher konnte ich im Forum noch nichts dazu finden. Wisst ihr vielleicht mehr?
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von Holzwurm Holzwurm - 05.12.13 11:16 Uhr Klicks:39
Hallo, bist Du sicher das es neben der Z├╝ndkerze raus l├Ąuft? War die Kerze nass? Normalerweise kommt es aus dem Vergaser. Hier├╝ber findest du auch Beitr├Ąge. Schlie├če mal den Benzinhahn oder ziehe den Schlauch ab am Vergaser und versuche es sie ans laufen zubringen bis sie aus geht. Dann gibst du ihr wieder Benzin manchmal l├Ąuft sie dann wider weil der Schwimmer hing und nun wider frei ist. Aber wahrscheinlich muss der Vergaser mal gereinigt werden. Gru├č Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von Christian. Christian. - 05.12.13 11:32 Uhr Klicks:40
Hallo Torsten,
neben der Z├╝ndkerze haben die neueren Motoren ein Dekompressionsventil, und wenn das locker ist sieht das
manchmal so aus :

http://www.hilfsmotor.eu/galleryimages/ECSeR2Ku.jpg

10-er Schl├╝ssel und mit Gef├╝hl festziehen.
:andiearbeit:
Gr├╝├če Christian
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von torstenalicante torstenalicante - 05.12.13 11:57 Uhr Klicks:37
Das h├Ârt sich gut an. Es ist demnach die auf dem Bild ├Âlige Schraube? Danke!
Werde es heute Abend direkt einmal ├╝berpr├╝fen. Die Sparta ist laut Papieren von 2005. Dann k├Ânnte es ja einer der "neueren" Motoren schon sein?
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von Christian. Christian. - 05.12.13 12:52 Uhr Klicks:38
Das ist keine ├Âlige Schraube, sondern das besagte Dekoventil.
http://shop.hilfsmotor.eu/sonstige-motorteile/dekompressionsventil.html
Bj. 2005 hat das und auch die damit m├Âglichen Undichtigkeiten.
Gr├╝├če Christian
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von torstenalicante torstenalicante - 05.12.13 13:31 Uhr Klicks:39
Ok ich hab es gesehen:eek:
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von torstenalicante torstenalicante - 05.12.13 11:54 Uhr Klicks:39
Ja , genau das habe ich auch vermutet. Aber der Sprit wird eindeutig vorne am Zylinder rausgedr├╝ckt.
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von Tubal (verstorben) Tubal (verstorben) - 05.12.13 12:20 Uhr Klicks:36
Hallo Torsten,
schau mal nach, ob die Z├╝ndkerze ├╝berhaupt einen Dichtring besitzt.
Ist die Z├╝ndkerze fest eingeschraubt? Wenn nicht, nicht anknallen, sondern gef├╝hlvoll nachziehen.
Auch das Kerzengewinde kann besch├Ądigt sein.
Hoffe nicht, dass das Geh├Ąuse Haarrisse hat, der Sicherheit halber auch mal pr├╝fen.
W├╝nsche dir, dass es nur eine Kleinigkeit ist.
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Re: Kein Start - Thumbnail von Herbert Herbert Administrator - 05.12.13 14:00 Uhr Klicks:40
Hallo Torsten,

evtl ist es nur die Dichtung am Dekoventil. Dichtungen sollten immer nur einmal fest verschraubt werden und danach erneuert werden, so wie es beim ├ľlwechsel am Auto auch gemacht wird. Das gilt auch f├╝r die Z├╝ndkerze. Sie sollte nur einmal reingeschraubt werden.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: