Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hallo, habe eine Saxonette (Baujahr 1994) geschenkt bekommen k├╝rzlich, leider springt sie nicht an. Habe den Vergaser (Bing)gereinigt, D├╝se ist frei und Sprit kommt in die Schwimmerkammer. Irgendwie ist die Z├╝ndkerze aber trocken. Auch den Messing Stift habe ich etwas mit dem Schraubstock tiefer gemacht. Braucht man die kleine Kurzschlussfeder, damit der Motor startet? Ich wei├č nicht wie ich weiter vorgehen soll? Danke schon mal f├╝r eure Hilfe
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Neuling, springt nicht an nach langer Standzeit - Thumbnail von Herbert Herbert Administrator - 15.05.14 20:37 Uhr Klicks:46
Hallo Nikolas,

lies mal hier:
http://www.hilfsmotor.eu/wiki/Motorspringtnichtan/

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Aber bei der Kurzschlussfeder ist egal ob sie dran ist oder nicht?
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Neuling, springt nicht an nach langer Standzeit - Thumbnail von Herbert Herbert Administrator - 15.05.14 20:49 Uhr Klicks:42
Wenn die Kurzschlussfeder fehlt, kannst du den Motor nicht ausmachen.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Beim ersten Test wird die Hand wenig bis gar nicht feucht. Membranseitig ist gegen├╝ber vom Luftfilter oder?
Gru├č
Um antworten zu können, musst Du Dich erst registrieren
Z├╝ndfunke ist da, und wenn ich kurz ohne Vergaser anziehe scheint es auch so, als ob sie gleich anspringen w├╝rde.
Um antworten zu können, musst Du Dich erst registrieren
Re: Saxonette Neuling, springt nicht an nach langer Standzeit - Thumbnail von Herbert Herbert Administrator - 15.05.14 21:13 Uhr Klicks:43
Hattest du nicht gerade geschrieben, dass sie nicht anspringt?
Um antworten zu können, musst Du Dich erst registrieren
Ich mein es h├Ârt sich so an als w├╝rde sie anspringen.
Um antworten zu können, musst Du Dich erst registrieren
irgendwie bekommt aber die Z├╝ndkerze keinen Sprit
Um antworten zu können, musst Du Dich erst registrieren
ist das normal dass es sich so anh├Ârt als w├╝rde Luft entweichen? (ausgenommen Auspuff)?
Um antworten zu können, musst Du Dich erst registrieren
Hallo Nikolas.

Vorschlag: Eine kleine Spritze nehmen etwas gemisch einsaugen, und durch das Z├╝ndkerzengewinde einspr├╝hen. Z├╝ndkerze montieren, und starten. Springt sie an , dann wei├čt du zumindest das die Z├╝ndung geht. Vielleicht hast du auch Gl├╝ck, und der Motor l├Ąuft weiter, weil beim ansoringen vielleicht ein verklemmtes " Staubkorn" sich l├Âst.

L├Ąuft der Motor nicht weiter - und die Kerze ist wieder trocken, dann nochmal Vergaser und Membran ├╝berpr├╝fen.

m.f.g. Fred
Um antworten zu können, musst Du Dich erst registrieren
membran im Vergaser oder diese Ansaugmembranplatte? Die aussieht wie so eine Art L├Âffel und in einem schwarzen Plastik Kasten ist?
Um antworten zu können, musst Du Dich erst registrieren
Hallo Nikolas,
es w├Ąre vielleicht besser dich mal mit einem Forumsmitglied in deiner N├Ąhe in Verbindung zu setzen, der dir weiterhilft. Bei den vielen Fragen die du hast, sind Ferndiagnosen immer schwierig. Leider hast du deinen Wohnort nicht angegeben sonst h├Ątte sich vielleicht schon jemand bei dir gemeldet. Schau mal unter Mitglieder dann unter Karte der Mitglieder ob es jemand in deiner N├Ąhe gibt.
Gru├č
Werner
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 16.05.14 15:33 Uhr Klicks:39
Gelöscht von Herbert
Keine Antwort auf diesen Beitrag möglich
Anzeige: