Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
E-Starter - Thumbnail von hpb1963 hpb1963 - 22.05.14 20:42 Uhr Klicks:59
Hallo an Alle,

Wie gut funktionieren denn eure E-Starter?

Meiner tut es mal und dann auch wieder nicht, soll hei├čen ich muss ihn mindestens 6-10 mal einsetzen und vieleicht springt meine kleine dann an, oder auch nicht.

Ist das normal?

Wie kann ich die funktion verbessern?

Ich hoffe auf ganz viele Tipps :wink:

Mitnehmer, Federscheibe, Zahnr├Ąder und Akku sind in Ordnung.

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 22.05.14 22:13 Uhr Klicks:57
Null Problemo mit dem E-Start. Kann aber mit absoluter Sicherheit sagen dass es bei meinem Gef├Ąhrt keine Problemzonen bzgl. E-Start gibt.
Gegenfragen: Wie ist dass Startverhalten mit dem Handstarter ?
Haben schon viele behauptet dass der Akku i.O. ist!
Wie alt ist der?
Mal einen externen anschlie├čen .
http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/16701/post/70623/#fpost70623
Die Z├╝ndspule mal durchgemessen ?
http://www.hilfsmotor.eu/wiki/Pruefreflexzuendspule/
Z├╝ndkerze gewechselt ?(Und sei es nur auf Verdacht)
Der Einbau einer Iridiumkerze kann manchmal auch Wunder bewirken.
Du lie├čt - es gibt noch viel zu Tun - also :andiearbeit:
Und sch├Ân berichten dass alle Interessierten was davon haben !
Sonst.....:stock1: :group3g:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Rolando Rolando - 22.05.14 22:45 Uhr Klicks:54
Einmal dr├╝cken,und der 399er Motor sehnt sich nach richtig Umdrehungen,aber nicht nur im Stand warmlaufen lassen,sondern gasgeben.:duese5:

Batterie 12 volt-4 amperre:duese5:

Gru├č Roland:duese5:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 23.05.14 04:31 Uhr Klicks:54
Hallo Dietmar,
WoW, so macht es mir hier Spa├č, Danke f├╝r deine M├╝he :up:

Zitat:

Gegenfragen: Wie ist dass Startverhalten mit dem Handstarter ?

Also 2-4 mal muss ich schon ziehen.
___________________________________________________________________________________

Zitat:

Wie alt ist der?

Das Akku d├╝rfte 10 Jahre alt sein!
___________________________________________________________________________________

So nun muss ich erst mal passendes Werkzeug besorgen! :flucht:
___________________________________________________________________________________

Neue Z├╝ndkerze WR10FC ist eingebaut.
Ergebnis: Beim Handstart Umgebungstemperatur 13 Grad (Die kleine war ├╝ber Nacht auf dem Balkon).

Beim ersten Zug mit ca. 1/4 Gas sprang sie sofort an!! Super!!

E-Start 4x gedreht nichts passiert.

Fortsetzung folgt...

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Herbert Herbert Administrator - 23.05.14 08:19 Uhr Klicks:55
Hallo Hans Peter,

nach 10 Jahren w├╝rde ich mal den Akku wechseln. Er ist das A und O beim E-Starter. Hier bekommst du gute und preiswerte Qualit├Ąt:
http://www.akkukaufhaus.de/akkus/fuer-ebikespedelecs/saxonette?sCoreId=1sqi7up89n15hic2r3gooi36s6

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 23.05.14 16:21 Uhr Klicks:45
Und auch wenn┬┤s weht tut in der Geldb├Ârse..... Entscheide Dich f├╝r den Ah-St├Ąrkeren wenn Du reichlich Gebrauch von dem E-Start machst.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 23.05.14 19:27 Uhr Klicks:39
Mit der Sache stehe ich auch noch auf Kriegsfu├č.
Hallo Leute, habe mir einen st├Ąrkeren 4500mAh. Akku gekauft.
Leider bin ich da immer noch nicht mit zufrieden.
Die Amber, so hei├čt das Moppel springt beim 4-8 Mal ziehen an. Auch nach l├Ąngerer Zeit des schweigens. Und mit dem neuen Akku springt die nur nach abschalten und sofortigen E Start wieder an. Danach so nach schon 20 Sek. geht die nicht mehr an. Wird wohl an der Vergasereinstellung liegen. Oder in welcher Richtung sollte ich als Erstes forschen. Wollte hierf├╝r keinen eigenen thread aufmachen. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Stefan Stefan - 23.05.14 19:39 Uhr Klicks:40
Bein ersten Einsatz am Tag sollte man nicht den E-Starter benutzen. Erstmal Handarbeit ( w├╝rd ich sagen ) wenn beim n├Ąchsten Versuch nach dem Stop nicht wieder anspringt dann stimmt wohl was nicht.Kommt auch immer auf das jeweilige Wetter an ,ob sie mit oder ohne Choke gestartet werden will,da muss das Gef├╝hl des Starters der den Knopf dr├╝ckt mitspielen .

Gruss Stefan
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 23.05.14 19:41 Uhr Klicks:39
Ja Stefan, da haste wohl recht! Und genau deshalb meine Frage. Gr. Molly:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Pusy Pusy - 23.05.14 20:39 Uhr Klicks:37
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 23.05.14 20:45 Uhr Klicks:36
Hallo Herbert,

super, endlich mal ein Bild von dieser Seite,
ich hatte mich schon gefragt wo die L├Âcher(Gewinde)
f├╝r die Schrauben rein kommen!:up:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Pusy Pusy - 23.05.14 20:50 Uhr Klicks:33
Hallo Saxos,
das ist Dietmar sein verdienst.:up:
Bilder vom Dietmar anschauen!
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 23.05.14 20:57 Uhr Klicks:35
Ja danke Herbert. Aber ich baue meine eigenen Federscheiben. Die halten auch, zwar nicht so endlich wie auf Deinem Foto, aber doch um einiges l├Ąnger. http://www.hilfsmotor.eu/galleryimages/bt4qervC.jpg
Das Blech ist geringf├╝gig dicker als original und durch die Aufkanntungen wird in Drehrichtung des Motors mehr Material entgegen gebracht. Ist seit ca. 1 Jahr bei verschiedenen Foris im Feldtest, Mal sehen wie es nach der Zeit aussieht. Also Foris jetzt Mal Butter bei die Fische, wie sieht es aus. H├Ąlt die Federscheibe? ( Auch wenn negative Erfahrungen damit gemacht sind. Bitte um Mitteilung) Wenn man so liest das Herbert schreibt das "Die Dinger" von Sachs zZt. und vielleicht gar nicht mehr zu bekommen sind, w├Ąre ich an einer Lieferung f├╝r unseren Forumsladen nicht abgeneigt. :wink: Gr. Udo
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 23.05.14 20:56 Uhr Klicks:35
Hallo Molly,

ich bin ja auch noch dabei den E-Start verl├Ąsslicher zu machen.

Da f├Ąllt mir ein der nette Herr von dem ich meine kleine erstanden habe, hat mir einen Tipp mit auf den Weg gegeben:

Zitat:
Und wenn sie mal garnicht starten will nicht lange fackeln, sondern gleich die Z├╝ndkerze raus und mal eben mit der Z├╝ndkerzen B├╝rste dr├╝ber! Danach hat sie dann immer gestartet, ganz besonders wenn sie mal eine Woche oder so gestanden hatte.


Bei mir hat ja eine neue normale Z├╝ndkerze (WR10FC) dazu gef├╝hrt, das meine Kleine jetzt schon beim ersten ziehen des Startseils anspringt und nicht erst beim vierten mal oder so.

F├╝r den Winter gibts ja auch noch eine 11er die reinigt sich wohl selbst besser, daher gut f├╝r h├Ąufiges Kurzstreckenfahren.

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 23.05.14 21:04 Uhr Klicks:33
Ja Hans-Peter, diese Erfahrung habe ich auch schon gemacht. NUR, Vielfahrer und auch Weitfahrer so wie ich, m├╝ssten die Kerze dann so Mal eben 3-5 Mal am Tag ausschrauben. Nicht gut f├╝r das Kerzengewinde (im Zylinder) auf Dauer. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 23.05.14 21:09 Uhr Klicks:35
Hallo Molly,

Das ist nat├╝rlich ein paar mal zu oft :wink:

Aber super das du die Kerzenreinigung best├Ątigen kannst!

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Pusy Pusy - 23.05.14 21:10 Uhr Klicks:35
Udo,
hast du ein Voltmeter wenn Ja.
Dann beim Starten die Spannung Messen, wenn unter 12Volt ist eine Zelle defekt.

Lg. Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 23.05.14 21:15 Uhr Klicks:35
Beim niegelnagelneuen Akku?
Ok. Kann alles sein, aber sehr unwahrscheinlich.
Der dreht schon sehr stark. Z├╝ndfunke ist gut, aber trotzdem mag Amber den E Start nicht. Gr. Udo
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Pusy Pusy - 23.05.14 21:27 Uhr Klicks:35
Mach es dann bist du Schlauer.:muede2:
Lg. Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 23.05.14 21:33 Uhr Klicks:36
Ja, hast ja recht. In meinem Job ist auch nicht jedes neue Ersatzteil heile. Gr. Udo:eek:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Carlo Carlo - 23.05.14 21:08 Uhr Klicks:35
Hallo Molly,

ich muss gestehen, dass Deine Federscheibe noch in meinem Ersatzteilkoffer liegt.
Zur Zeit laufen bei mir zwei Classics mit E-Start. Solange die Anlasser aber das tun, wof├╝r sie entwickelt wurden, m├Âchte ich auch nichts ├Ąndern.

Never touch a running system!!!

Viele Gr├╝├če

Frank
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 23.05.14 21:12 Uhr Klicks:36
Hallo Frank; Alles ist gut. Niemand hat eine Zeit vorgegeben bekommen. Das ist ein Randprojekt von mir just zur Neugierde. Gr. Udo:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 23.05.14 22:08 Uhr Klicks:35
Erst mal eine Richtigstellung.Den Umbau der Scheibe habe ich nur nachvollzogen und die Bilder dazu hier als Fotostrecke eingestellt.
http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/32909/post/-1/
Ein Video von Rudi hatte mich zu dem Umbau bewogen.
http://www.youtube.com/watch?v=tvkHcJlA7cQ
Den Umbau kann ich allen Betroffenen nur weiter empfehlen.
Ich hatte bis Dato keine defekte Scheibe mehr zu beklagen.
Die Eigenanfertigung von Udo und nat├╝rlich auch sein Angebot sollten aber auch Beachtung finden.
Sag mal Udo : Nimmst daf├╝r Federstahl bzw. geh├Ąrteten Stahl?
Und Udo - bei dem Problem mit dem unwilligen Startverhalten - da gehe ich mal davon aus dass Du den Vergaser ausschlie├čen kannst. Oder?
Mir hatte mal vor einiger Zeit bei solch einer unwilligen Zicke der Einbau einer Iridiumkerze geholfen.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 24.05.14 08:23 Uhr Klicks:39
Guten Morgen. Ja Didi ist ein Federstahl. Ein sehr guter Freund hat mir die Rohlinge gelasert. Werde Ihm Mal f├╝r interessierte die Beschaffenheit des Materiales entlocken.
Wg. dem Anspringverhalten werde ich als Erstes eine Iridium Kerze probieren. Danke f├╝r die Infos. Gr. Udo
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 24.05.14 23:38 Uhr Klicks:40
Und wie es so ist versucht man erst mal die preiswerten Ans├Ątze.

Habe das Akku 14 std geladen.

Resultat: Der E-Start weigert sich immer noch.

Fortzetzung folgt...
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Camillo Camillo - 24.05.14 23:54 Uhr Klicks:39
Hallo Hans-Peter,wie oben schon geschrieben wurde den E-starter nur im warmen Zustand benutzen,mache ich auch so,aber der Akku mu├č in Ordnung sein,vielleicht mal durchmessen,oder besser erneuern,ne neue Z├╝ndkerze die nicht viel kostet wirken manchmal Wunder,oder das Z├╝ndkabel am Kerzenstecker mal ein paar mm abschneiden,und den Stecker wieder aufschrauben.
Selbst ist der Mann also:andiearbeit:

Gru├č Camillo
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 25.05.14 00:00 Uhr Klicks:38
Danke dir Camillo deine Tipps nehme ich nat├╝rlich gerne an Board :insel:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 25.05.14 00:03 Uhr Klicks:39
Mal ganz vorsichtig nachgefragt:
Zitat:right: Mitnehmer, Federscheibe, Zahnr├Ąder und Akku sind in Ordnung.:left:
Der Akku war ja schon ein Knackpunkt - Und die Federscheibe...?
Mal das Deckelchen abgeschraubt und ein Bildlein von der Federscheibe im eingebauten Zustand gemacht , hier eingestellt und schon k├Ânnen wir Dir sagen ob die ein Top oder ein Flop ist.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 25.05.14 00:06 Uhr Klicks:40
Hi Dietmar,
Super Angebot!
Die Federscheibe habe ich neu eingebaut :up:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 25.05.14 00:07 Uhr Klicks:41
Ich muss noch das Akku testen lassen, kann es nicht selbst pr├╝fen, auch mein Voltmeter weigert sich standhaft....

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 25.05.14 00:16 Uhr Klicks:41
Und schnell noch ein Nachtrag:
Wenn ich das richtig Interpretiere hast Du den 10 Jahre alten Akku nur nachgeladen ?????
Bringt nix! Der ist am Ende. Der ist so gut wie tot.
Nach dem Laden Spannung messen??? Bringt nix !! 12V wird das Messeisen dann anzeigen.
Unser oller Bernard (Seelig sei ER)hatte da mal zu geschrieben : Volt ist drin, Ampere ist raus.Schmei├č weg dat Ding. Der ist chemisch verbraucht.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 25.05.14 00:20 Uhr Klicks:41
Hallo Dietmar,

Ja das ist richtig!!

Besten Dank f├╝r die tolle Erkl├Ąrung.
Nun steht das neue Akku auf meiner Einkaufsliste, und die ist momentan sehr lang, weil ich auch eine Gangschaltung m├Âchte, bzw brauche.:wink:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von thorsten thorsten - 25.05.14 00:38 Uhr Klicks:41
manchmal mu├č mal priorit├Ąten setzen.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von atze-15 atze-15 - 25.05.14 00:56 Uhr Klicks:44
h├Ąng doch mal einen verbraucher an den akku,zb.scheinwerferbirne vom auto,dann siehst du wie lang er durchh├Ąlt,m├Âglichst gleiche wattzahl wie anlasser,
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 26.05.14 21:53 Uhr Klicks:36
http://www.hilfsmotor.eu/galleryimages/4mqqCd0G.jpg

Hallo Atze,

Endlich komme ich dazu deinen Tipp :danke: umzusetzen.

Scheinwerfer Birne: 12 Volt = 55 Watt = 4,583 Ampere :confused:

Starter: 12 Volt 5 ampere = 60 Watt

Die Scheinwerferbirne hat 15 Minuten gebrannt.

:hilfe:

Wenn meine Berechnung richtig ist h├Ątte ich meinen Moter ca. 12 Minuten Drehen k├Ânnen :jumpgrin:

Nutzt mich aber nix, starten will er trotzdem nicht...

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Bias Bias - 26.05.14 22:19 Uhr Klicks:34
Hallo Hans-Peter,

halt mal bei dem Versuch ein Voltmeter an den Akku und du wirst sehen, wie schnell die Voltzahl sinkt. Und die "vollen 12 V" braucht der Anlasser.
Gru├č Andreas
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Pusy Pusy - 26.05.14 22:25 Uhr Klicks:34
Es mu├č noch ein bischen mehr Volt sein.
Gru├č Pusy
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 26.05.14 22:40 Uhr Klicks:34
@ Bias und Pusy, ok :danke:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 26.05.14 23:32 Uhr Klicks:34
Versuch ich`s mal so mit der Leistungsf├Ąhigkeit von Mensch und Akku.
Auch im fortgeschrittenem Alter wirst Du einen Sprung (Umdrehung) auf der Stelle schaffen ohne sofort aus der Puste zu kommen. Nach dem zweiten ,dritten oder vierten wird das aber zunehmend schwieriger gelingen.
Sch... Chemie! Deine Zellen sind verbraucht.Dem armen alten Aku geht┬┤s da nicht anders. Der kommt zunehmend mit dem Alter, eher aus der Puste.
Du hast doch so sch├Âne Strippen.:smile: Nimm doch mal eine Autobatterie und schlie├č die mal zu dem internen Aku da mit an.Und dann berichtest Du mal....

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 28.05.14 23:38 Uhr Klicks:30
Hallo Kollegen.
E Start Problem ist bei mir gestern gewesen.
Abhilfe geschafft mit neuen Kerzen. Mit der NGK Iridium XR4IX (20ÔéČ)geht es gut. Mit einer aus dem Baumarkt Bosch WR11EO (4,99ÔéČ) noch besser. Selbst derzeitiger Kaltstart kein Problem. Wird sich zeigen welche auf dauer die bessere ist. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 28.05.14 23:50 Uhr Klicks:31
Hallo Molly,

vielen Dank, alles sofort notiert :up:

Mist und Morgen ist Feiertag, :wink:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Camillo Camillo - 28.05.14 23:56 Uhr Klicks:31
Nabend Udo,danke f├╝r den Tip,werde ich am Freitag auch mal im Baumarkt schauen gehn.

Gru├č Camillo:up:

PS:Wenn ich dann wieder n├╝chtern bin.:loel:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Camillo Camillo - 29.05.14 00:11 Uhr Klicks:31
........aber nicht an Herbert verraten,dass du die Kerzen im Baumarkt kaufst ,ne:group3g:

Gru├č Camillo:hurra3:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 29.05.14 20:50 Uhr Klicks:31
Zu fr├╝h gefreut.
Hallo Kollegen, die Suche geht auch bei mir weiter. Sobald die Kerzen auch nur den allerkleinsten Belag haben gehts wieder nicht. :devil: Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 29.05.14 21:23 Uhr Klicks:34
Sachma Mollylein: Ich kann doch davon ausgehen dass Du den Vergaser schon mal - und sei es nur auf Verdacht - gewechselt hast und Du auch die ohmschen Werte der Z├╝ndspule ├╝berpr├╝ft hast ! Oder ? Und den Kabelanschlu├č an Kerzenstecker und Z├╝ndspule und den Klemmkontakt im Kerzenstecker hast Du doch bestimmt auch schon ├╝berpr├╝ft? Ne.
Ach ja : Habe Deinen Rat befolgt und Verbundrohr genommen. Nicht bereut.:up:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 29.05.14 21:31 Uhr Klicks:33
Doch Didi alles schon versucht. Aber ich gebe nicht auf. Gr. Udo(Sch├Ân das es mit Deiner Installation geklappt hat.):up:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 29.05.14 22:20 Uhr Klicks:38
Nur mal so nachgedacht : Wenn Du denn an eine Z├╝ndspule der besonderen Art kommen k├Ânntest und mal damit einen Startversuch machst.... ?

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Gelöscht - Thumbnail von - 30.05.14 18:31 Uhr Klicks:30
Gelöscht
Keine Antwort auf diesen Beitrag möglich
Re: E-Starter - Thumbnail von - 30.05.14 20:08 Uhr Klicks:35
Nu l├Ąuft das Luder und zwar mit allen Kerzen.
Wenn ich jetzt nur w├╝├čte woran es gelegen hat.:nixweiss:
Im Vorfeld hatte ich mehrere Male Z├╝ndspulen (gemessene!!!) und Module getauscht. Mind. drei funktionierende Vergaser probiert. Min. vier verschiedene Z├╝ndkerzen (neue) verbaut. Ohne gew├╝nschten Erfolg.
Heute habe ich mehrere Dinge auf Mal ge├Ąndert.
1. Polrad WDR neu.
2. 2/3 Keil auf Fr├╝hz├╝ndung mit der Pr├╝frex
3. Neuwertigen Auspuff
Ich weis jetzt nicht was es davon gebracht hat. Wie gesagt. Vorher ein Zug an der Leine und die lief. Nur nicht ├╝ber E Start. Launische kleine Biester das sind. Es gr├╝├čt ein gl├╝cklicher Molly.:winken:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 30.05.14 21:37 Uhr Klicks:35
Hallo Gl├╝cklicher. :grin:
Na da freue ich mich doch mit Dir mit.:applaus: Wochenende gerettet!Kannst Du dann mal ein bisserl relaxen. Ne.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Pusy Pusy - 30.05.14 22:51 Uhr Klicks:32
Servus Udo,
kann es sein, das du den Accu nachgeladen hast?:confused:
Lg. Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 30.05.14 23:30 Uhr Klicks:34
Hallo Molly,

da freu ich mich mit dir! :up: :hurra3:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von - 31.05.14 07:19 Uhr Klicks:38
So Hans Peter, wenn der Anlasser sich ordentlich dreht w├╝rde ich nach 10 Jahren auch ├╝ber einen neuen Auspuff nachdenken. Auch wenn der im Handstart kommt, so dreht sich doch beim E Start das Polrad nicht so schnell. Na und wenn der Auspuff Grenzwertig ist (verschmutzt) l├Ąuft die halt nicht. (zuviel Gegendruck)Haste Mal ne M├Âglichkeit das Ding zu tauschen? Gr. Molly:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 31.05.14 14:55 Uhr Klicks:34
Hallo Molly,

besten Dank, nun muss ich mal schauen wo ich f├╝ndig werden k├Ânnte, habe leider momentan nur den einen! :confused:

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von didiwagener didiwagener - 31.05.14 16:04 Uhr Klicks:37
Och - Herbert hat so viele davon....
http://shop.hilfsmotor.eu/kurbelwelle-kupplung/auspuff.html
Ich glaube der verkauft auch welche.:smile:

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von Herbert Herbert Administrator - 31.05.14 16:09 Uhr Klicks:38
Hallo Hp,

ist der Schlauch zwischen Dekoventil und Membranplatte frei. Wenn der zusitzt, arbeitet das Dekoventil nicht richtig und der Starter kann nicht richtig hochdrehen.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: E-Starter - Thumbnail von hpb1963 hpb1963 - 01.06.14 02:12 Uhr Klicks:39
Hallo an Alle,

:danke: f├╝r eure Hilfe !

:peka_wersuchet: Seit gestern funktioniert auch der E-Start meiner Kleinen, fast immer :ua_clap:

1: PR├ťFREX, die Kabelverbinder waren zu lose.
2: Z├╝ndkerze, der Z├╝ndkerzenabstand war viel zu gro├č. (Habe erst vorgestern meine F├╝hlerlehre bekommen).

lg
Hans-Peter
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: