Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Mache ich das mal ,Jonjon98 - Thumbnail von didiwagener didiwagener - 25.09.14 19:35 Uhr Klicks:40
Hallo Herbert, ich hoffe ich darf Sie mit Herbert ansprechen. Woran kann es liegen, dass der Motor erst l├Ąuft und dann w├Ąhrend der Fahrt aus geht.Im Standgas bekomme ich ihn so nicht wieder ans Laufen. Au├čer ich gebe ein bisschen Gas. Um ihn im Standgas wieder ans Laufen zu bringen mu├č ich erst warten bis er abgek├╝hlt ist und dann springt er wieder an.

Bei der Fehlerbeschreibung bin ich jetzt ein bisserl im Zweifel.:confused:
Ich w├╝rde da ja auf eine fehlerhafte Z├╝ndspule tippen. Me├č doch mal die Ohmschen Werte wie im Wiki beschrieben und gib dann mal Laut.
http://www.hilfsmotor.eu/wiki/Pruefreflexzuendspule/

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von didiwagener didiwagener - 25.09.14 19:42 Uhr Klicks:37
Die Z├╝ndkerze w├╝rde auch noch in Betracht kommen.
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von Herbert Herbert Administrator - 25.09.14 19:52 Uhr Klicks:37
Hallo Didi,

ich tippe da auch eher auf die Z├╝ndspule als Fehlerquelle. Als wir den Motor, mit dem Jonathan zu mir kam, zusammenbauten, hatte er eine total zusammengerostete Kupplung und Kurbelwelle dabei. Der Vergaser war derart korridiert und vermackelt, so dass er nicht mehr zu gebrauchen war. Ich denke mal, die Saxonette hatte eine zeitlang im Wasser gestanden. Dabei sind vermutlich auch die Kabel in der Z├╝ndspule korridiert.

Nach dem Zusammenbau hatte ich den Motor nur kurz laufen lassen, da Jonathan nur mit dem Motor und seiner sehr netten Mutter bei mir war.

@Jonathan: Du kannst aber gerne noch einmal zu mir kommen, oder ich sende mal eine Z├╝ndspule zum Testen zu.

Gru├č

Herbert
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von didiwagener didiwagener - 25.09.14 20:00 Uhr Klicks:35
Ohje,ohje . H├Ârt sich ja mal gar nicht gut an. Hat Jonathan wohl keinen guten Fitsch gemacht mit dem M├Âfchen.Kann einem dann schnell das Hobby verleiden sowas.Na ja - Hoffen wir mal das Beste.Dein Angebot mit der Z├╝ndspule ist ja schon was....:up:


Gru├č dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von jonjon98 jonjon98 - 25.09.14 19:53 Uhr Klicks:35
Was bedeutet das jetzt f├╝r mich didiwagener! Austauschen ???:up:
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von didiwagener didiwagener - 25.09.14 20:03 Uhr Klicks:36
Erst mal messen. Wenn die Werte grob abweichen dann - Austausch. Gibbet kein Weg dran vorbei. Leider.
Aber fang mal erst mit der Kerze an.

Gru├č Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von jonjon98 jonjon98 - 25.09.14 20:14 Uhr Klicks:37
Also erst Kerze austauschen und wenn das Problem nicht weg ist messe ich die Wert,ansonsten komme ich gerne auf Herberts Angebot zur├╝ck.Danke f├╝r eure Hilfe!
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von didiwagener didiwagener - 25.09.14 20:40 Uhr Klicks:37
Wenn Du erst eine Kerze kaufen must ? Um (vorerst)Geld zu sparen.Die Werte als Erstes ├╝berpr├╝fen - w├Ąre meine Vorgehensweise....
Um antworten zu können, musst Du Dich erst registrieren
Re: Mache ich das mal ,Jonjon98 - Thumbnail von thorsten thorsten - 26.09.14 00:30 Uhr Klicks:37
das is die z├╝ndspule.

thorsten
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: