Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
E Starter greift nicht - Thumbnail von Holzwurm Holzwurm - 17.06.16 14:09 Uhr Klicks:36
Hallo, an was liegt es wenn der E Starter nicht ins Ritzel greift und nur leer surt?
Federscheiben sind neu, dachte das es daran liegt. Ist aber nicht besser geworden vielleicht sogar schlechter.
Kann es sein wenn der Aku leerer wird? Wird dieser eigentlich wÀhrend der Fahrt ausreichend geladen?
Habe heute mal Strom auf dem Campingplatz und lade nach mal sehen ob es dann wieder besser ist.
GrĂŒĂŸe aus Ungarn wo es sich gut Möfchen lĂ€st.
Klaus:wink:
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von Mitschy Mitschy - 17.06.16 14:31 Uhr Klicks:35
Vielleicht ist die Verzahnung am Polrad nicht mehr ausreichend,und den Akku mal durchmessen,ob noch 12volt vorhanden sind.
Einen schönen Urlaub noch.:insel:

Gruß Mitschy
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von didiwagener didiwagener - 17.06.16 16:59 Uhr Klicks:36
Federscheibe schon gewechselt und danach Drehen schlechter geworden.....? Hast Du uns da verschwiegen dass von der gewechselten Scheibe der Halbmond der Stanzung gar keiner mehr war - rund war....:smile: ? Klemmung jetzt wieder vorhanden und AkkukapizitĂ€t/spannung schlecht wĂ€re dann eine ErklĂ€rung.Wenn unmittelbar nach dem Laden die Startfunktion fĂŒr kurze Zeit wieder gut ist oder immer noch nicht richtig funktioniert solltest Du mal die Spannung messen (evtl.eine Zelle im Batteriepack kaputt)oder Dir mal Gedanken zu einem Akkuneukauf machen.
Gruß und schöne Zeit noch im Urlaub
Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von Holzwurm Holzwurm - 17.06.16 17:38 Uhr Klicks:33
Danke Euch schon mal. Ich vermute auch das es an einem schwachen Aku liegt. Deshalb ja auch meine Frage ladet ihr die zwischendurch nach oder werden die beim Fahren ausreichend geladen? Mal sehen was sie morgen spricht oder surt.
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von didiwagener didiwagener - 17.06.16 17:58 Uhr Klicks:28
....ganz vergessen. Die Ladung im Betrieb ist schwach .Bei vielen Langstreckenfahrten könntest du da evtl. ohne Nachladen auskommen . Ansonsten ist der Nachladezeitpunk stark abhÀngig von dem Fahrverhalten und auch von der Ah-stÀrke bzw. der KappazitÀt des Akkus.Lange Standzeiten (Akkuselbstentladung),ein Ah-schwacher bzw. ein kappazitÀtsschwacher Akku und viele AnlasserbetÀtigungen erfordert dann eben ein hÀufigeres Nachladen.
Gruß Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von Mitschy Mitschy - 17.06.16 18:05 Uhr Klicks:32
Ich benutze einen Blei-akku 12volt-7 AH(Rollerbatterie) habe ich in der Packtasche hĂ€lt circa 3 wochen,bei tĂ€glichen Gebrauch,dann ĂŒber Nacht laden,und es kann wieder losgehen.

Gruß Mitschy
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von DĂŒwel DĂŒwel - 17.06.16 19:31 Uhr Klicks:30
Mal als Zwischenfrage-
Laden die Akkus sich bei der Fahrt auf oder ist das ein MĂ€rchen?

GrĂŒĂŸe vom See
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von didiwagener didiwagener - 17.06.16 21:24 Uhr Klicks:30
Nix MĂ€rchen . Dat kleine eckige Dingen da anne ZĂŒndspule - dat iss die Ladespule und die tut den Akku laden . Aber jezz auch ma ÂŽne Frage von mir : Hat sich hier schon mal Jemand die MĂŒhe gemacht und die Spannung und den Strom von der Ladespule gemessen ? Na,na,na....?

Gruß aus Stadt mit der Wiege der Ruhrindustrie
Dietmar
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von - 17.06.16 21:29 Uhr Klicks:28
Die Dinger werden verkauft. Handstart!!! Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von Pusy Pusy - 17.06.16 22:21 Uhr Klicks:33
Servus Dietmar,
ich bin mir nicht ganz sicher so um die 80 bis 100mA.
Meine Solahrzelle bringt 1,5Watt und das reicht.
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von didiwagener didiwagener - 17.06.16 22:40 Uhr Klicks:31
Wenn die Ladespule da in den Akku nur Strom von 80 - 100mA reinpumpt wird dat Bisken dann bei dem Startvorgang ruckzuck wieder von dem Anlasser rausgesaugt und die Ladespule wird den Akku nie vollgeladen bekommen.
Und höma BlechrĂŒbe :grin: bisse wohl ma still wenn sich hier zwei Elektrische unterhalten . Du..!

Gruß Dietmar :grin:
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von Pusy Pusy - 17.06.16 22:51 Uhr Klicks:33
Wehst oft Starten must, must oft Nachladen.:applaus:
Oder am Strick ziehen.:explodieren:
Gruß Pusy
Um antworten zu können, musst Du Dich erst registrieren
Re: E Starter greift nicht - Thumbnail von Holzwurm Holzwurm - 18.06.16 11:02 Uhr Klicks:35
Hallo, Akku geladen und alles ist gut:up: . NĂ€chstes Jahr vielleicht mal einen neuen kaufen.
Gruß Klaus:wink:
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: