Anzeige:

Saxonette- und Spartamet- Forum

Zurück zu: Saxonette- und Spartamet- Forum | Kompletter Thread
Hinterräder laufen unterschiedlich leicht - Thumbnail von Pitti Pitti - 22.06.16 11:09 Uhr Klicks:32
Moin , wir haben 2 Saxonetten, bei der einen ( BJ200x ) läuft das Hinterrad ähnlich wie ich es von Fahrrad kenne, bei der von BJ2010 - keine 1k Km weg - ist nach 3 4 Umdrehungen Schluss mit Drehen. Bremsen sind frei.

Hat jemand einen Tip wo man suchen könnte ?

MfG
Um antworten zu können, musst Du Dich erst registrieren
Hallo Pitti,
vielleicht ist bei der einen Saxo der Stellkonus zu fest eingestellt, oder die Kugelringe innen sind schon verformt.
Alternativ wäre es jedoch auch möglich das das schwerer gängige Rad okay ist und das leichtgängige zu viel Spiel hat.
Ich kenne es auch so das beim Drehen das Rad nicht so leicht dreht wie beim Fahrrad, da ja die Sperrklinken beim "rüberratschen" auch einen gewissen Widerstand bieten.
Noch eine Möglichkeit wäre ein schwergängiges Ritzel.
lg,reiner
Um antworten zu können, musst Du Dich erst registrieren
Re: Hinterräder laufen unterschiedlich leicht - Thumbnail von Pitti Pitti - 22.06.16 14:28 Uhr Klicks:28
Hallo, bei beiden kein fühlbares seitliches Spiel. Mit dem ""nachdrehen"" des Rades bezug ich mich auf ein Hinterrad mit Sperrklinken , Vorderrad ist ne andere Baustelle.
Konus etwas zu fest oder Ritzel.
Konus muss ich mir mal anschauen wie ich da dran komme.
gefunden :

http://www.hilfsmotor.eu/forum/Saxonette_und_Spartamet/thread/59799/post/-1/
Um antworten zu können, musst Du Dich erst registrieren
Ich hatte das gleiche Problem.Nach dem Wechsel des Simmerring von der Nabenhülse drehte sich das Hinterrad schwer.Nach einigen Kilometer drehte sich das Rad wieder leichter.
Klaus
Um antworten zu können, musst Du Dich erst registrieren
Re: Hinterräder laufen unterschiedlich leicht - Thumbnail von nobile nobile - 22.06.16 20:24 Uhr Klicks:25
Ich tippe eher auf verschlissenen Simmerring und dadurch Wasserschaden im Lager und
verrostete Kugellager auf der Konusseite
Paul
Um antworten zu können, musst Du Dich erst registrieren
Re: Hinterräder laufen unterschiedlich leicht - Thumbnail von dummy dummy - 22.06.16 22:10 Uhr Klicks:24
Hallo Leute.
Das gleiche habe ich vor kurzem erlebt. Nach dem ich eine Achse komplett mit neuen Kugellagern, Stellkonus sowie neuen Wds überholt hatte stellte sich NACH dem Einbau ins Gehäuse das gleich Problem da.
Es war der große WD- da muss bei der Produktion was schief gelaufen sein. Als ich dann einen von einem anderen Hersteller einbaute drehte sich die Nabenhülse viel leichter.

dummy
Um antworten zu können, musst Du Dich erst registrieren
Re: Hinterräder laufen unterschiedlich leicht - Thumbnail von - 22.06.16 22:55 Uhr Klicks:23
Das merkt man oft beim zusammen schrauben eines geöffneten Motors.
Da dreht man die Getrieberäde erst bevor der Deckel drauf kommt. Und nach dem Anziehen der zwölf Motorschrauben merkt man das die Nabenhülse sich kaum oder nur sehr schwer drehen läßt. Vor dem Zusammenschrauben war alles ok.Dabei wurde was gequetscht! Habe auch den großen WDR in Verdacht!. Gr. Molly
Um antworten zu können, musst Du Dich erst registrieren
Anzeige: